<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales | esleondiario - diario digital decano de Leon</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
 <link rel="shortcut icon" href="http://www.esleondiario.com/wp-content/uploads/2017/01/logo-esleondiario.png" /> <link rel="pingback" href="http://www.esleondiario.com/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<link href='//fonts.googleapis.com/css?family=Open+Sans:regular,bold' rel='stylesheet' type='text/css'/>
 
<link rel='stylesheet' href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/ie8.css' type='text/css' media='all' />

  <!--[if  IE 9]>
<link rel='stylesheet' href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="esleondiario - diario digital decano de Leon &raquo; Feed" href="http://www.esleondiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="esleondiario - diario digital decano de Leon &raquo; RSS de los comentarios" href="http://www.esleondiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="esleondiario - diario digital decano de Leon &raquo; Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales RSS de los comentarios" href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esleondiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.esleondiario.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.esleondiario.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='themepacific_shortcode_styles-css'  href='http://www.esleondiario.com/wp-content/plugins/themepacific-shortcodes-pro/css/themepacific_shortcodes_styles.css?ver=2013-08-15' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font0-css'  href='http://fonts.googleapis.com/css?family=times' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font1-css'  href='http://fonts.googleapis.com/css?family=Patua+One' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font2-css'  href='http://fonts.googleapis.com/css?family=PT+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font3-css'  href='http://fonts.googleapis.com/css?family=Bitter' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/skeleton.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tpcrnskin-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/skins/default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Oswald|PT+Sans|Open+Sans' type='text/css' media='all' />
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.esleondiario.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.esleondiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.backstretch.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.easing.1.3.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.webticker.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5946abd3de4fd400123e25bf'></script>
<link rel='https://api.w.org/' href='http://www.esleondiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esleondiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esleondiario.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“León es más ciudad”: Balance de dos años de gobierno (2015-2017) del PP en León' href='http://www.esleondiario.com/2017/09/05/leon-es-mas-ciudad-balance-de-dos-anos-de-gobierno-2015-2017-del-pp-en-leon/' />
<link rel='next' title='La Comisión Permanente de la Sequía acuerda finalizar la campaña de riego en el sistema Órbigo ante las reducidas reservas de Barrios de Luna' href='http://www.esleondiario.com/2017/09/05/la-comision-permanente-de-la-sequia-acuerda-finalizar-la-campana-de-riego-en-el-sistema-orbigo-ante-las-reducidas-reservas-de-barrios-de-luna/' />
<link rel="canonical" href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/" />
<link rel='shortlink' href='http://www.esleondiario.com/?p=55755' />
<link rel="alternate" type="application/json+oembed" href="http://www.esleondiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F09%2F05%2Fciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.esleondiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F09%2F05%2Fciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/html5.js"></script><script src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/css3-mediaqueries.js"></script><![endif]-->	<style type="text/css" media="screen">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</style>
 
		<script type="text/javascript">
					 jQuery(document).ready(function(){
						jQuery.backstretch("http://www.esleondiario.com/wp-content/uploads/2017/08/leon-de-moda.jpg");
					   });
					</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="esleondiario - diario digital decano de Leon" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/" />
<meta property="og:title" content="Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales" />
<meta property="og:description" content="Miguel Garaulet lamenta que en 2017 “han ardido más del doble de hectáreas de las que se quemaron el año pasado” El Diputado de Ciudadanos, Miguel Ángel Garaulet, ha formulado una batería de preguntas en el Congreso de los Diputados en relación a las medidas que ha tomado el ejecutivo para prevenir incendios forestales. Garaulet&hellip;" />
<meta property="og:image" content="http://www.esleondiario.com/wp-content/uploads/2016/07/incendio-7.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="226" />
<meta property="article:published_time" content="2017-09-05T16:42:29+00:00" />
<meta property="article:modified_time" content="2017-09-05T16:42:29+00:00" />
<meta property="article:author" content="http://www.esleondiario.com/author/redaccion/" />
<meta property="article:section" content="Noticias" />
<link rel="icon" href="http://www.esleondiario.com/wp-content/uploads/2017/08/logo-70x70.jpg" sizes="32x32" />
<link rel="icon" href="http://www.esleondiario.com/wp-content/uploads/2017/08/logo-e1504185714488.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.esleondiario.com/wp-content/uploads/2017/08/logo-e1504185714488.jpg" />
<meta name="msapplication-TileImage" content="http://www.esleondiario.com/wp-content/uploads/2017/08/logo-e1504185714488.jpg" />
 
 	
 
<link href="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/skins/cappuccino.css" rel="stylesheet" media="all" type="text/css" /> 
</head>  

<body class="post-template-default single single-post postid-55755 single-format-standard wp-custom-logo"> 

<!-- #tp-site-wrap -->	
<div id="tp-site-wrap" class="container clearfix"> 
 
	<!-- #CatNav -->  
	<div id="catnav" class="primary">	
				
	
	<script>
	 jQuery(document).ready(function () {
	 
	 jQuery("#webticker").webTicker({
	 speed: 50, //pixels per second
		 startEmpty: false, //weather to start with an empty or pre-filled ticker
		});
	});
	</script>
 <div class="container">
		<span class="ticker-title">Titulares</span>
 		<ul id="webticker" >
													<li><span class="meta_sep"></span><a  class="news-item" href="http://www.esleondiario.com/2017/09/05/la-comision-permanente-de-la-sequia-acuerda-finalizar-la-campana-de-riego-en-el-sistema-orbigo-ante-las-reducidas-reservas-de-barrios-de-luna/" title="La Comisión Permanente de la Sequía acuerda finalizar la campaña de riego en el sistema Órbigo ante las reducidas reservas de Barrios de Luna" rel="bookmark">La Comisión Permanente de la Sequía acuerda finalizar la campaña de riego en el sistema Órbigo ante las reducidas reservas de Barrios de Luna</a></li>
									
																<li><span class="meta_sep"></span><a  class="news-item" href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/" title="Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales" rel="bookmark">Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales</a></li>
									
																<li><span class="meta_sep"></span><a  class="news-item" href="http://www.esleondiario.com/2017/09/05/leon-es-mas-ciudad-balance-de-dos-anos-de-gobierno-2015-2017-del-pp-en-leon/" title="“León es más ciudad”: Balance de dos años de gobierno (2015-2017) del PP en León" rel="bookmark">“León es más ciudad”: Balance de dos años de gobierno (2015-2017) del PP en León</a></li>
									
							
		</ul>
		
    
		
 </div>
 
		
	</div> 
	<!-- /#CatNav -->  
 <!-- /#Header --> 
 
 
<div id="tp-site-wrap-container"> 

  <div id="bannertop">
  <!-- PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->
<!-- FIN PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->


<!-- PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->
<!-- FIN PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->


<!-- PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->
<small>PUBLICIDAD</true><br />
<a href="www.itacyl.es" target="_blank"><img src="/wp-content/uploads/2017/09/Quesos980x90.gif" width="980" height="90" style="border: none;" alt="Publicidad" /></a>
<!-- FIN PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->
  </div>

<div id="header">	
	<div id="head-content" class="clearfix ">
 	 
			<!-- Logo --> 
			<div id="logo">   
				  <a href="http://www.esleondiario.com/" title="esleondiario &#8211; diario digital decano de Leon" rel="home"><img src="http://www.esleondiario.com/wp-content/uploads/2017/01/logo-esleondiario.png" alt="esleondiario &#8211; diario digital decano de Leon" /></a>    
				   
			</div>	 	

        <div id="banner-right"

        <br /><br /><br />
<a href="http://www.cursoseducate.com/" target="_blank"><img src="/wp-content/uploads/2015/06/728x90.jpg" width="560" "height="90" alt="Publicidad" style="border:none;"></a>
        </div>
      
			<!-- /#Logo -->
 		
  					<!-- Header Ad -->
					
		<div id="header-banner468">
						</div>	
			
		<!-- /#Header Ad -->
	 	
 	</div>	
</div>
<!-- /#Header --> 

   	<!-- #CatNav secondary -->  
<div id="catnav" class="secondary">	
		<ul id="catmenu" class="catnav  container clearfix"><li id="menu-item-45208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45208 menu-category-23"><a href="http://www.esleondiario.com/category/leon/">León</a></li>
<li id="menu-item-45210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45210 menu-category-13"><a href="http://www.esleondiario.com/category/castilla-y-leon/">Castilla y León</a></li>
<li id="menu-item-45209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45209 menu-category-12"><a href="http://www.esleondiario.com/category/noticias/">Noticias</a></li>
<li id="menu-item-45211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45211 menu-category-40"><a href="http://www.esleondiario.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li id="menu-item-45213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45213 menu-category-74"><a href="http://www.esleondiario.com/category/deportes/cultural/">Cultural</a></li>
	<li id="menu-item-45212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45212 menu-category-624"><a href="http://www.esleondiario.com/category/deportes/real-madrid/">Real Madrid</a></li>
	<li id="menu-item-45214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45214 menu-category-73"><a href="http://www.esleondiario.com/category/deportes/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-45215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45215 menu-category-14"><a href="http://www.esleondiario.com/category/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-45216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45216 menu-category-16"><a href="http://www.esleondiario.com/category/arreboles/">Arreboles</a></li>
	<li id="menu-item-45217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45217 menu-category-20"><a href="http://www.esleondiario.com/category/cartas-al-director/">Cartas al director</a></li>
	<li id="menu-item-45218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45218 menu-category-19"><a href="http://www.esleondiario.com/category/el-picotazo/">El Picotazo</a></li>
	<li id="menu-item-45219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45219 menu-category-25"><a href="http://www.esleondiario.com/category/flipper/">Flipper</a></li>
	<li id="menu-item-45220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45220 menu-category-17"><a href="http://www.esleondiario.com/category/la-retranca/">La Retranca</a></li>
	<li id="menu-item-45221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45221 menu-category-28"><a href="http://www.esleondiario.com/category/la-rodea/">La Rodea</a></li>
	<li id="menu-item-45358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45358 menu-category-631"><a href="http://www.esleondiario.com/category/opinion/pelota-de-trapo/">Pelota de Trapo</a></li>
	<li id="menu-item-45223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45223 menu-category-21"><a href="http://www.esleondiario.com/category/tribuna/">Tribuna</a></li>
</ul>
</li>
<li id="menu-item-45225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45225 menu-category-11"><a href="http://www.esleondiario.com/category/salud/">Salud</a></li>
<li id="menu-item-45224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45224 menu-category-27"><a href="http://www.esleondiario.com/category/ciencia-y-tecnologia/">Ciencia</a></li>
<li id="menu-item-45429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45429 menu-category-22"><a href="http://www.esleondiario.com/category/sociedad/">Sociedad</a>
<ul  class="sub-menu">
	<li id="menu-item-45438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45438 menu-category-637"><a href="http://www.esleondiario.com/category/cine-y-television/">Cine y Televisión</a></li>
	<li id="menu-item-45228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45228 menu-category-210"><a href="http://www.esleondiario.com/category/la-ultima-frontera/">La última Frontera</a></li>
	<li id="menu-item-54088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54088"><a href="http://www.esleondiario.com/mas-informacion-sobre-las-cookies/">Cookies</a></li>
</ul>
</li>
</ul>	
	<div id="sb-search" class="sb-search">
    <form method="get" action="http://www.esleondiario.com/">
        <input class="sb-search-input" required placeholder="Enter your search term..." type="search" value="" name="s" id="search" >
        <input class="sb-search-submit" type="submit" value="">
        <span class="sb-icon-search"></span>
    </form>
	</div>
</div> 
		 	<!-- /#CatNav  teritary-->  
		<div id="catnav" class="teritary">	
		<ul id="catmenu" class="catnav  container clearfix"><li id="menu-item-49460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49460 menu-category-60"><a href="http://www.esleondiario.com/category/provincia/">Provincia</a></li>
<li id="menu-item-49453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49453 menu-category-64"><a href="http://www.esleondiario.com/category/canales/economia/">Economía</a></li>
<li id="menu-item-49458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49458 menu-category-69"><a href="http://www.esleondiario.com/category/canales/universidad/">Universidad</a></li>
<li id="menu-item-49457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49457 menu-category-68"><a href="http://www.esleondiario.com/category/canales/tecnologia/">Tecnología</a></li>
<li id="menu-item-49461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49461 menu-category-59"><a href="http://www.esleondiario.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40384 menu-category-49"><a href="http://www.esleondiario.com/category/sucesos/denuncias-ciudadanas/">Denuncias</a></li>
<li id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49456 menu-category-62"><a href="http://www.esleondiario.com/category/canales/ocio-leon/">Ocio Leon</a></li>
<li id="menu-item-49451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49451 menu-category-61"><a href="http://www.esleondiario.com/category/canales/">Canales</a>
<ul  class="sub-menu">
	<li id="menu-item-49452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49452 menu-category-63"><a href="http://www.esleondiario.com/category/canales/campo/">Campo</a></li>
	<li id="menu-item-49454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49454 menu-category-65"><a href="http://www.esleondiario.com/category/canales/inmobiliario/">Inmobiliario</a></li>
	<li id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49455 menu-category-66"><a href="http://www.esleondiario.com/category/canales/motor/">Motor</a></li>
	<li id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49459 menu-category-67"><a href="http://www.esleondiario.com/category/canales/viajes/">Viajes</a></li>
</ul>
</li>
</ul> 
	</div>
	 
 
 
 
 	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->
<!-- #tp-section-wrap-->
<div id="tp-section-wrap" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="tp-section-left" class="eleven columns post-55755 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">	 		
		
		<!-- .post-content-->
		<div class="post-content">
		
  				<ul id="tpcrn-breadcrumbs"><li><a href="http://www.esleondiario.com">Home &raquo;</a> </li><li><a class="vca" href="http://www.esleondiario.com/category/noticias/">Noticias &raquo;</a></li><li class="current">Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales</li></ul>		
			 				<figure class="feat-thumb">
 					  					<a rel="prettyPhoto" class="opac" href='http://www.esleondiario.com/wp-content/uploads/2016/07/incendio-7.jpg' title="Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales">
					<img src="http://www.esleondiario.com/wp-content/uploads/2016/07/incendio-7.jpg" alt="Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales"   /></a>
				</figure>
				<!--/.feat-thumb-->
 						 
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author vcard author"><span class="fn">  <a href="http://www.esleondiario.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span></span>
			<span class="meta_date updated"> Septiembre 05, 2017</span>
			<span class="meta_categ"><a style="color:#d3d631" href="http://www.esleondiario.com/category/noticias/">Noticias</a></span>


 
			<span class="meta_comments">  <a href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/#respond">0 Comentario</a></span>
 			 			</div>
			<!--/#post-meta --> 
				  <!-- Ad post above -->
				  			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					
<div class="fb-social-plugin fb-send" data-font="tahoma" data-colorscheme="dark" data-ref="above-post" data-href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/"></div>

<div class="fb-social-plugin fb-like" data-font="verdana" data-colorscheme="dark" data-ref="above-post" data-href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/" data-layout="button_count" data-share="true" data-width="450" data-action="recommend"></div>
<p>Miguel Garaulet lamenta que en 2017 “han ardido más del doble de hectáreas de las que se quemaron el año pasado”</p>
<p>El Diputado de Ciudadanos, Miguel Ángel Garaulet, ha formulado una batería de preguntas en el Congreso de los Diputados en relación a las medidas que ha tomado el ejecutivo para prevenir incendios forestales.</p>
<p>Garaulet ha explicado que, según datos oficiales del Ministerio de Agricultura y Pesca, Alimentación y Medio Ambiente, hasta el 13 de agosto han ardido más de 75.000 hectáreas, “más del doble de lo que se quemó el año pasado” y ha añadido que “en los últimos diez años, únicamente ha habido dos años con mayor número de terreno quemado; 2009 y 2012 con 93.000 y 166.000 hectáreas respectivamente”.</p>
<p>“A la cifra actual hay que sumar, entre otras, las más de 9.000 hectáreas que ha quemado ya el incendio de La Cabrera en León” ha remarcado el Diputado de la formación naranja, quien apunta que, de hecho, este último incendio “es el más devastador de 2017”.</p>
<p>Al incendio de dicha sierra leonesa se suman los 15 grandes incendios –por encima de las 500 hectáreas- que se han producido en lo que llevamos de año, “cifra solo superada también en los años 2009 y 2012, en los que se registraron 30 grandes incendios” según señala Garaulet.</p>
<p>En relación a lo anterior, el Diputado de Ciudadanos ha pedido una valoración al Gobierno sobre los últimos datos oficiales de incendios forestales y, a mayores, reclama información sobre “el aumento de medios aéreos, terrestres y humanos para la campaña de 2017” y sobre los criterios que se han seguido para planificar dicho aumento.</p>
<p>Por último y conociendo que por primera vez en España se van a usar RPAS (drones) en las labores de extinción, Miguel Garaulet ha preguntado si se dispone de evaluaciones sobre el uso de dicha tecnología y si el Gobierno tiene previsto realizar aumentos de medios aéreos, terrestres y humanos para la campaña de 2018.</p>

<div class="fb-social-plugin fb-like" data-font="verdana" data-colorscheme="dark" data-ref="below-post" data-href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/" data-layout="button_count" data-share="true" data-width="450" data-action="recommend"></div>

<div class="fb-social-plugin fb-send" data-font="tahoma" data-colorscheme="dark" data-ref="below-post" data-href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/"></div>
  					<div class="clear"></div>
				<!-- Ad post below -->
					 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
				
			</div>
		<!--/.post-outer -->
						<p class="post-tags">
						<strong>TOPICS </strong>					
						</p>
			
		
 <div class="tpcrn-shr-post">
 <span class="head">Compartir </span>
 
 <div class="social-wrap-share">
 
       	
	   	   <a class="twtp tpcrn_share_l" data-href="http://twitter.com/share?url=http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/&amp;text=Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales" title="Share this on Twitter" href="javascript:void(0);" target="_blank"><i class="icon-twitter"></i></a>
          
			   <a class="fbtp tpcrn_share_l" data-href="http://www.facebook.com/share.php?u=http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/" title="Share this on Facebook" href="javascript:void(0);" target="_blank"><i class="icon-facebook"></i></a>
					   <a class="gptp tpcrn_share_l" data-href="https://plus.google.com/share?url=http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/" title="Share this on Google+" href="javascript:void(0);" target="_blank"><i class="icon-google-plus"></i></a>
 				 <a class="pintp tpcrn_share_l" data-href="http://pinterest.com/pin/create/button/?url=http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/&amp;media=http://www.esleondiario.com/wp-content/uploads/2016/07/incendio-7.jpg&amp;description=Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales" title="Share this on Pinterest" href="javascript:void(0);" target="_blank"><i class="icon-pinterest"></i></a>
					   <a class="intp tpcrn_share_l" data-href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/&amp;summary=Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales" title="Share this on LinkedIn" href="javascript:void(0);" target="_blank"><i class="icon-linkedin"></i></a>

		 
	</div>
</div> <!-- .share-post -->
 		</div>
		<!-- post-content-->
 
			 		 		<!-- .single-navigation-->
					<div class="singlenavig clearfix">
	<div class="singlenavig-prev clearfix"><a href="http://www.esleondiario.com/2017/09/05/leon-es-mas-ciudad-balance-de-dos-anos-de-gobierno-2015-2017-del-pp-en-leon/" rel="prev"> <span class="arrow icon-arrow-left"></span><span class="singlenavig-prev-span"><span class="lnk">Previo</span><span class="title"> “León es más ciudad”: Balance de dos años de gobierno (2015-2017) del PP en León </span></span></a>	</div>
					
					
<div class="singlenavig-next clearfix"><a href="http://www.esleondiario.com/2017/09/05/la-comision-permanente-de-la-sequia-acuerda-finalizar-la-campana-de-riego-en-el-sistema-orbigo-ante-las-reducidas-reservas-de-barrios-de-luna/" rel="next"><span class="singlenavig-next-span"><span class="lnk">Siguiente</span><span class="title">La Comisión Permanente de la Sequía acuerda finalizar la campaña de riego en el sistema Órbigo ante las reducidas reservas de Barrios de Luna</span></span><span class="arrow icon-uniE616"></a>			</div>
					 
				</div>
				<!-- /single-navigation-->
			 	
 			
			
			
			<div class="author-content">
			<h3>Sobre Redaccion</h3>
					<div id="tpcrn_author" class="author-gravatar-head clearfix">
 						<img alt='' src='http://2.gravatar.com/avatar/e7f97c0251527010cd7ed525e7bb82d8?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7f97c0251527010cd7ed525e7bb82d8?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					 	
							<div class="author_desc"><p></p></div>
 
						</div>
					</div>
			
						
  				<div class="tpcrn_related_post clearfix" > <h3 class="tpcrn_r_p">Noticias Relacionadas</h3><ul class="tpcrn_r_p_blocks">
							
                        <li id="post-55621" class='tpcrn_r_p_list first' >
							<div class="tpcrn_r_p_thumb">
															<a href="http://www.esleondiario.com/2017/09/01/la-dgt-prepara-un-plan-estrategico-de-medios-aereos/" title="La DGT prepara un Plan Estratégico de medios aéreos">								<img src="http://www.esleondiario.com/wp-content/uploads/2017/09/dgt-prueba-220x180.jpg" alt="La DGT prepara un Plan Estratégico de medios aéreos"  /></a> 							
 													</div>
 										 <h3>
										 <a href="http://www.esleondiario.com/2017/09/01/la-dgt-prepara-un-plan-estrategico-de-medios-aereos/" title="La DGT prepara un Plan Estratégico de medios aéreos" rel="bookmark">
										 La DGT prepara un Plan Estratégico de medios aéreos										 </a>
										 </h3>
 							 
							       </li>
                     
                    					
                        <li id="post-55569" class='tpcrn_r_p_list ' >
							<div class="tpcrn_r_p_thumb">
															<a href="http://www.esleondiario.com/2017/08/31/el-verano-no-termina-para-miles-de-viajeros-que-tienen-que-reclamar-incidentes-aereos/" title="El verano no termina para miles de viajeros que tienen que reclamar incidentes aéreos">								<img src="http://www.esleondiario.com/wp-content/uploads/2017/08/avion-5-220x180.jpg" alt="El verano no termina para miles de viajeros que tienen que reclamar incidentes aéreos"  /></a> 							
 													</div>
 										 <h3>
										 <a href="http://www.esleondiario.com/2017/08/31/el-verano-no-termina-para-miles-de-viajeros-que-tienen-que-reclamar-incidentes-aereos/" title="El verano no termina para miles de viajeros que tienen que reclamar incidentes aéreos" rel="bookmark">
										 El verano no termina para miles de viajeros que tienen que reclamar incidentes aéreos										 </a>
										 </h3>
 							 
							       </li>
                     
                    					
                        <li id="post-55548" class='tpcrn_r_p_list ' >
							<div class="tpcrn_r_p_thumb">
															<a href="http://www.esleondiario.com/2017/08/31/el-triatlo-port-de-palma-aterriza-en-la-capital-balear/" title="El Triatló Port de Palma aterriza en la capital balear">								<img src="http://www.esleondiario.com/wp-content/uploads/2017/08/Palma-de-Mallorca-220x180.jpg" alt="El Triatló Port de Palma aterriza en la capital balear"  /></a> 							
 													</div>
 										 <h3>
										 <a href="http://www.esleondiario.com/2017/08/31/el-triatlo-port-de-palma-aterriza-en-la-capital-balear/" title="El Triatló Port de Palma aterriza en la capital balear" rel="bookmark">
										 El Triatló Port de Palma aterriza en la capital balear										 </a>
										 </h3>
 							 
							       </li>
                     
                                         
                    </ul>
               
                            </div>    					<div id="comments" class="clearfix  eleven columns ">
	  	
 
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.esleondiario.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F09%2F05%2Fciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	 </div><!-- /comments --> 							
			</div>
			<!-- /blocks Left-->
 			
﻿<!--#Sidebar 2-->
<aside id="sidebar-small" class="three columns  clearfix">
<div id="tpcrn-cat2-posts-widget-10" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#b26029" href="http://www.esleondiario.com/category/arreboles/">Arreboles</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/09/01/la-rosa-moribunda/" title="La rosa moribunda"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/09/rosa-moribunda-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="La rosa moribunda" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/09/01/la-rosa-moribunda/" title="La rosa moribunda" rel="bookmark">La rosa moribunda</a></h4>
							<div class="sb-post-meta">
							<p>Septiembre 01, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/09/mariposa-de-colores/" title="Mariposa de colores"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/08/mariposa-colores-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Mariposa de colores" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/09/mariposa-de-colores/" title="Mariposa de colores" rel="bookmark">Mariposa de colores</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 09, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/18/a-pispo-le-gusta-mirar-al-mar/" title="A Pispo le gusta mirar al mar"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/Pispin-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="A Pispo le gusta mirar al mar" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/18/a-pispo-le-gusta-mirar-al-mar/" title="A Pispo le gusta mirar al mar" rel="bookmark">A Pispo le gusta mirar al mar</a></h4>
							<div class="sb-post-meta">
							<p>Julio 18, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/13/cuando-rompen-las-olas/" title="Cuando rompen las olas"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/cuando-rompen-las-olas-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Cuando rompen las olas" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/13/cuando-rompen-las-olas/" title="Cuando rompen las olas" rel="bookmark">Cuando rompen las olas</a></h4>
							<div class="sb-post-meta">
							<p>Julio 13, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/04/gloria-y-desengano/" title="Gloria y desengaño"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/gloria-y-desengaño-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Gloria y desengaño" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/04/gloria-y-desengano/" title="Gloria y desengaño" rel="bookmark">Gloria y desengaño</a></h4>
							<div class="sb-post-meta">
							<p>Julio 04, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/06/09/el-ultimo-castillo/" title="El último castillo"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/06/castillo-3-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="El último castillo" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/06/09/el-ultimo-castillo/" title="El último castillo" rel="bookmark">El último castillo</a></h4>
							<div class="sb-post-meta">
							<p>Junio 09, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="tpcrn-cat2-posts-widget-12" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#ef8215" href="http://www.esleondiario.com/category/la-retranca/">La Retranca</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/06/inercia/" title="Inercia"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/inercia-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Inercia" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/06/inercia/" title="Inercia" rel="bookmark">Inercia</a></h4>
							<div class="sb-post-meta">
							<p>Julio 06, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/05/27/primarias-psoe/" title="Primarias, PSOE"><img width="328" height="190" src="http://www.esleondiario.com/wp-content/uploads/2017/05/psoe-primarias-17.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Primarias, PSOE" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/05/27/primarias-psoe/" title="Primarias, PSOE" rel="bookmark">Primarias, PSOE</a></h4>
							<div class="sb-post-meta">
							<p>Mayo 27, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/04/10/dia-mundial-de-la-salud-2/" title="Día Mundial de la Salud"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/04/dia-mundial-salud-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Día Mundial de la Salud" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/04/10/dia-mundial-de-la-salud-2/" title="Día Mundial de la Salud" rel="bookmark">Día Mundial de la Salud</a></h4>
							<div class="sb-post-meta">
							<p>Abril 10, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/02/15/12-de-febrero/" title="12 de febrero"><img width="300" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/02/12-febrero-300x192.png" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="12 de febrero" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/02/15/12-de-febrero/" title="12 de febrero" rel="bookmark">12 de febrero</a></h4>
							<div class="sb-post-meta">
							<p>Febrero 15, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2016/12/13/congresos/" title="Congresos"></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2016/12/13/congresos/" title="Congresos" rel="bookmark">Congresos</a></h4>
							<div class="sb-post-meta">
							<p>Diciembre 13, 2016</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="tpcrn-cat2-posts-widget-11" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#9d58e2" href="http://www.esleondiario.com/category/la-rodea/">La Rodea</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/31/devenir/" title="Devenir"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/08/devenir-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Devenir" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/31/devenir/" title="Devenir" rel="bookmark">Devenir</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 31, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/30/refugio-capitulo-xviii/" title="Refugio Capítulo XVIII"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/05/refugiados-4-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Refugio Capítulo XVIII" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/30/refugio-capitulo-xviii/" title="Refugio Capítulo XVIII" rel="bookmark">Refugio Capítulo XVIII</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 30, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/07/despierta-que-ya-salio-la-luna-de-los-cortos/" title="¡Despierta! Que ya salió la luna de los cortos"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/08/luna-de-cortos-1-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="¡Despierta! Que ya salió la luna de los cortos" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/07/despierta-que-ya-salio-la-luna-de-los-cortos/" title="¡Despierta! Que ya salió la luna de los cortos" rel="bookmark">¡Despierta! Que ya salió la luna de los cortos</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 07, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/31/refugio-capitulo-xvii/" title="Refugio Capítulo XVII"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/05/refugiados-3-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Refugio Capítulo XVII" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/31/refugio-capitulo-xvii/" title="Refugio Capítulo XVII" rel="bookmark">Refugio Capítulo XVII</a></h4>
							<div class="sb-post-meta">
							<p>Julio 31, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/27/refugio-capitulo-xvi/" title="Refugio Capítulo XVI"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/05/refugiados-5-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Refugio Capítulo XVI" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/27/refugio-capitulo-xvi/" title="Refugio Capítulo XVI" rel="bookmark">Refugio Capítulo XVI</a></h4>
							<div class="sb-post-meta">
							<p>Julio 27, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/19/pokemons-o-no-pokemons/" title="¿Pokémons o no pokémons?"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/pokemons-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="¿Pokémons o no pokémons?" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/19/pokemons-o-no-pokemons/" title="¿Pokémons o no pokémons?" rel="bookmark">¿Pokémons o no pokémons?</a></h4>
							<div class="sb-post-meta">
							<p>Julio 19, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="tpcrn-cat2-posts-widget-15" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#3a891f" href="http://www.esleondiario.com/category/sucesos/">Sucesos</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/09/04/la-guardia-civil-rescata-a-tres-montaneros-enriscados-en-torre-la-palanca-picos-de-europa/" title="La Guardia Civil rescata a tres montañeros enriscados en Torre la Palanca, Picos de Europa"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/09/rescate-montaña-3-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="La Guardia Civil rescata a tres montañeros enriscados en Torre la Palanca, Picos de Europa" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/09/04/la-guardia-civil-rescata-a-tres-montaneros-enriscados-en-torre-la-palanca-picos-de-europa/" title="La Guardia Civil rescata a tres montañeros enriscados en Torre la Palanca, Picos de Europa" rel="bookmark">La Guardia Civil rescata a tres montañeros enriscados en Torre la Palanca, Picos de Europa</a></h4>
							<div class="sb-post-meta">
							<p>Septiembre 04, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/09/04/la-guardia-civil-ha-rescatado-a-un-montanero-herido-en-el-pico-curavacas/" title="La Guardia Civil ha rescatado a un montañero herido en el Pico Curavacas"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/09/rescate-curavacas-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="La Guardia Civil ha rescatado a un montañero herido en el Pico Curavacas" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/09/04/la-guardia-civil-ha-rescatado-a-un-montanero-herido-en-el-pico-curavacas/" title="La Guardia Civil ha rescatado a un montañero herido en el Pico Curavacas" rel="bookmark">La Guardia Civil ha rescatado a un montañero herido en el Pico Curavacas</a></h4>
							<div class="sb-post-meta">
							<p>Septiembre 04, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/09/04/la-policia-nacional-detiene-al-presunto-autor-de-la-detencion-ilegal-de-una-joven/" title="La Policía Nacional  detiene al presunto autor de la  detención  ilegal de  una joven"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/09/chica-retenida-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="La Policía Nacional  detiene al presunto autor de la  detención  ilegal de  una joven" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/09/04/la-policia-nacional-detiene-al-presunto-autor-de-la-detencion-ilegal-de-una-joven/" title="La Policía Nacional  detiene al presunto autor de la  detención  ilegal de  una joven" rel="bookmark">La Policía Nacional  detiene al presunto autor de la  detención  ilegal de  una joven</a></h4>
							<div class="sb-post-meta">
							<p>Septiembre 04, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/09/01/policia-nacional-ha-detenido-en-ponferrada-al-presunto-autor-de-varios-robos-con-fuerza-cometidos-en-astorga/" title="Policía Nacional  ha detenido  en  Ponferrada al   presunto autor de  varios  robos con  fuerza  cometidos en   Astorga"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/09/astorga-policia-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Policía Nacional  ha detenido  en  Ponferrada al   presunto autor de  varios  robos con  fuerza  cometidos en   Astorga" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/09/01/policia-nacional-ha-detenido-en-ponferrada-al-presunto-autor-de-varios-robos-con-fuerza-cometidos-en-astorga/" title="Policía Nacional  ha detenido  en  Ponferrada al   presunto autor de  varios  robos con  fuerza  cometidos en   Astorga" rel="bookmark">Policía Nacional  ha detenido  en  Ponferrada al   presunto autor de  varios  robos con  fuerza  cometidos en   Astorga</a></h4>
							<div class="sb-post-meta">
							<p>Septiembre 01, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="widget-head">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.esleondiario.com/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.esleondiario.com/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://www.esleondiario.com/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td><td><a href="http://www.esleondiario.com/2017/09/03/" aria-label="Entradas publicadas el 3 September, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.esleondiario.com/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td id="today"><a href="http://www.esleondiario.com/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="tpcrn-cat2-posts-widget-14" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#a15fe2" href="http://www.esleondiario.com/category/opinion/">Opinion</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/24/izab-exige-la-declaracion-de-la-cabrera-como-zona-catastrofica-y-que-la-junta-asuma-responsabilidades-por-una-vez/" title="IzAb exige la declaración de La Cabrera como zona catastrófica y que la Junta asuma responsabilidades por una vez"><img width="270" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/01/izab-leon-270x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="IzAb exige la declaración de La Cabrera como zona catastrófica y que la Junta asuma responsabilidades por una vez" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/24/izab-exige-la-declaracion-de-la-cabrera-como-zona-catastrofica-y-que-la-junta-asuma-responsabilidades-por-una-vez/" title="IzAb exige la declaración de La Cabrera como zona catastrófica y que la Junta asuma responsabilidades por una vez" rel="bookmark">IzAb exige la declaración de La Cabrera como zona catastrófica y que la Junta asuma responsabilidades por una vez</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 24, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/11/la-siniestralidad-laboral-la-cara-mas-amarga-de-la-precariedad-juvenil-si/" title="&#8220;La siniestralidad laboral la cara más amarga de la precariedad juvenil&#8221; (si)"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2016/10/riesgos-laborales-1-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="&#8220;La siniestralidad laboral la cara más amarga de la precariedad juvenil&#8221; (si)" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/11/la-siniestralidad-laboral-la-cara-mas-amarga-de-la-precariedad-juvenil-si/" title="&#8220;La siniestralidad laboral la cara más amarga de la precariedad juvenil&#8221; (si)" rel="bookmark">&#8220;La siniestralidad laboral la cara más amarga de la precariedad juvenil&#8221; (si)</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 11, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/06/22/izab-considera-una-falta-de-respeto-a-la-ciudadania-el-programa-de-las-fiestas-de-leon/" title="IzAb considera una falta de respeto a la ciudadanía el programa de las fiestas de León"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2016/06/fiestas-leon-3-330x192.gif" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="IzAb considera una falta de respeto a la ciudadanía el programa de las fiestas de León" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/06/22/izab-considera-una-falta-de-respeto-a-la-ciudadania-el-programa-de-las-fiestas-de-leon/" title="IzAb considera una falta de respeto a la ciudadanía el programa de las fiestas de León" rel="bookmark">IzAb considera una falta de respeto a la ciudadanía el programa de las fiestas de León</a></h4>
							<div class="sb-post-meta">
							<p>Junio 22, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/06/19/salvemos-la-plaza-del-grano-dice-que-el-ayuntamiento-sustituye-el-empedrado-tradicional-por-un-pastiche-de-mal-gusto/" title="“Salvemos la plaza del Grano” dice que el Ayuntamiento sustituye el empedrado tradicional por un pastiche de mal gusto"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/03/plaza-del-grano-obras-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="“Salvemos la plaza del Grano” dice que el Ayuntamiento sustituye el empedrado tradicional por un pastiche de mal gusto" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/06/19/salvemos-la-plaza-del-grano-dice-que-el-ayuntamiento-sustituye-el-empedrado-tradicional-por-un-pastiche-de-mal-gusto/" title="“Salvemos la plaza del Grano” dice que el Ayuntamiento sustituye el empedrado tradicional por un pastiche de mal gusto" rel="bookmark">“Salvemos la plaza del Grano” dice que el Ayuntamiento sustituye el empedrado tradicional por un pastiche de mal gusto</a></h4>
							<div class="sb-post-meta">
							<p>Junio 19, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div></aside> 
<!-- /#Sidebar 2-->						
<!--#Sidebar 2-->
<aside id="sidebar" class="six columns  clearfix">

  <div class="agenda"></div>
<div class="clear"></div>
<div class="featlist">
    <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/01/ayuntamiento-de-leon-22-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/09/05/leon-es-mas-ciudad-balance-de-dos-anos-de-gobierno-2015-2017-del-pp-en-leon/" rel="bookmark" title="Enlace a “León es más ciudad”: Balance de dos años de gobierno (2015-2017) del PP en León">“León es más ciudad”: Balance de dos años de gobierno (2015-2017) del PP en León</a>
      </div>
          </div>
      <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/leon-mujeres-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/09/04/crear-mujeres-referentes-en-leon-objetivo-de-las-i-jornadas-de-mujer-y-liderazgo-que-se-celebran-el-22-y-23-de-septiembre-en-el-palacio-conde-luna/" rel="bookmark" title="Enlace a Crear mujeres referentes en León, objetivo de las I Jornadas de Mujer y Liderazgo que se celebran el 22 y 23 de septiembre en el Palacio Conde Luna">Crear mujeres referentes en León, objetivo de las I Jornadas de Mujer y Liderazgo que se celebran el 22 y 23 de septiembre en el Palacio Conde Luna</a>
      </div>
          </div>
      <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/pendones-san-froilan-1-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/09/04/abierto-el-plazo-de-inscripcion-del-desfile-de-pendones-de-san-froilan/" rel="bookmark" title="Enlace a Abierto el plazo de inscripción del desfile de pendones de San Froilán">Abierto el plazo de inscripción del desfile de pendones de San Froilán</a>
      </div>
          </div>
      <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/leon-jol-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/09/04/leon-celebra-hasta-el-10-de-septiembre-el-xiv-curso-para-pianistas-directores-y-la-jol/" rel="bookmark" title="Enlace a León celebra hasta el 10 de septiembre el XIV  Curso para pianistas, directores y la JOL">León celebra hasta el 10 de septiembre el XIV  Curso para pianistas, directores y la JOL</a>
      </div>
          </div>
      <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/silvan-cope-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/09/04/antonio-silvan-ha-participado-en-el-progra-herrera-en-cope/" rel="bookmark" title="Enlace a Antonio Silván ha participado en el progra Herrera en Cope">Antonio Silván ha participado en el progra Herrera en Cope</a>
      </div>
          </div>
  </div>
<div class="clear"></div>
  
<!--PUBLICIDAD H1-->
  <div id="publi350A">
<a href="https://www.espanaduero.es/jovenes/hipotecajoven.htm" target="_blank"><img src="/wp-content/uploads/2017/09/HipotcaJoven.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
 <!--FIN PUBLICIDAD H1 -->

  <div class="clear"> </div>

  <!--PUBLICIDAD H2-->

  <div id="publi350A">
    <a href="" target="_blank"><img src="/wp-content/uploads/2016/03/cavita.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H2 -->

  <!--PUBLICIDAD H3-->
  <div id="publi350A">
    <a href="http://www.agbmotor.es" target="_blank"><img src="/wp-content/uploads//2016/08/agbmotor.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H3 --

<!--PUBLICIDAD H4-->
  <div id="publi350A">
    <a href="http://www.pcbox.com/tienda-de-informatica/2023/leon" target="_blank"><img src="/wp-content/uploads//2017/02/PCBoxLeon.jpg" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  
<!--FIN PUBLICIDAD H3 --

<!--PUBLICIDAD H4-->
  <div id="publi350A">
    <a href="http://www.hermanoslopezcifuentes.esy.es" target="_blank"><img src="/wp-content/uploads/2017/01/lopez cifuentes.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H4 -->

<!--PUBLICIDAD H5-->
  <div id="publi350A">
    <a href="http://www.asesoriasantodomingo.esy.es" target="_blank"><img src="/wp-content/uploads/2017/01/clusula suelo.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H5 -->

<!--PUBLICIDAD H1-->
  <div id="publi350A">
    <a href="http://www.legioservicios.com" target="_blank"><img src="/wp-content/uploads/2016/04/LegioServicios.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H1 -->

  <div class="clear"> </div>
  
<div class="cyl"> </div>
<div class="clear"> </div>
   <!--SECCIÓN CASTILLA Y LEON-->
<div class="agenda" style="background:#fff;padding-left:10px"><h3>Castilla y León</h3></div>
<div class="featlist">
    <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/05/cyl-propone-una-revision-de-la-ley-de-dependencia-que-mejore-la-financiacion-a-las-comunidades-autonomas-y-tenga-en-cuenta-las-caracteristicas-de-los-territorios/" rel="bookmark" title="Enlace a CyL propone una revisión de la Ley de Dependencia que mejore la financiación a las comunidades autónomas y tenga en cuenta las características de los territorios">CyL propone una revisión de la Ley de Dependencia que mejore la financiación a las comunidades autónomas y tenga en cuenta las características de los territorios</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/alicia-garcia-3-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Tras seis meses de trabajo, la Comisión para el análisis de la situación del Sistema de la Dependencia ha presentado el informe que será remitido al Consejo Territorial para su discusión. Castilla y León fue propuesta por el Gobierno para aportar su experiencia en dependencia en esta Comisión. El informe&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/05/las-pruebas-libres-para-la-obtencion-del-titulo-de-graduado-en-educacion-secundaria-se-celebran-manana-en-la-provincia-de-leon-2/" rel="bookmark" title="Enlace a Las pruebas libres para la obtención del Título de Graduado en Educación Secundaria se celebran mañana en la provincia de León">Las pruebas libres para la obtención del Título de Graduado en Educación Secundaria se celebran mañana en la provincia de León</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2016/07/eso-estudiantes-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Los exámenes se llevarán a cabo en los centros de educación de personas adultas “Faustina Álvarez García” de León y “Ramón Carnicer” de Ponferrada. La Junta de Castilla y León, a través de la Dirección General de Formación Profesional y Régimen Especial de la Consejería de Educación, ha convocado estas&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/05/csif-considera-claramente-insuficiente-el-aumento-de-133-profesores-en-la-comunidad-para-el-curso-2017-2018/" rel="bookmark" title="Enlace a CSIF considera “claramente insuficiente” el aumento de 133 profesores en la Comunidad para el curso 2017-2018">CSIF considera “claramente insuficiente” el aumento de 133 profesores en la Comunidad para el curso 2017-2018</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2015/10/profesores-1-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  La Central Sindical Independiente y de Funcionarios (CSI-F) considera “claramente insuficiente” el aumento de 133 profesores en Castilla y León para el curso 2017-2018, insiste en reclamar una tasa de interinidad inferior al 8%, y le pide a la Junta que sea generosa con las ofertas de empleo público de&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/05/asaja-exige-a-la-junta-que-anticipe-las-ayudas-de-la-pac-del-desarrollo-rural/" rel="bookmark" title="Enlace a ASAJA exige a la Junta que anticipe las ayudas de la PAC del desarrollo rural">ASAJA exige a la Junta que anticipe las ayudas de la PAC del desarrollo rural</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/05/pac-8-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  La organización agraria ASAJA de Castilla y León exige a la consejera de Agricultura y Ganadería, Milagros Marcos, que se pronuncie sobre la intención de su departamento de anticipar o no las ayudas de la PAC de 2017 correspondientes al Programa de Desarrollo Rural. ASAJA le recuerda a la Consejera&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/04/rey-apuesta-por-consolidar-el-modelo-de-exito-educativo-de-castilla-y-leon-a-traves-de-politicas-mas-sociales-que-refuercen-la-equidad-en-la-ensenanza/" rel="bookmark" title="Enlace a Rey apuesta por consolidar el modelo de éxito educativo de Castilla y León a través de políticas más sociales que refuercen la equidad en la enseñanza">Rey apuesta por consolidar el modelo de éxito educativo de Castilla y León a través de políticas más sociales que refuercen la equidad en la enseñanza</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/igualdad-enseñanza-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  El consejero de Educación, Fernando Rey, ha destacado esta mañana en la presentación del curso 2017-2018, que el Gobierno autonómico buscará consolidar los buenos resultados del modelo educativo de Castilla y León, respaldados por las evaluaciones internacionales, como el Informe PISA y el Estudio TIMMS, gracias a políticas más sociales,&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/04/podemos-cyl-valora-los-datos-del-paro-en-agosto/" rel="bookmark" title="Enlace a PODEMOS CyL valora los datos del paro en Agosto">PODEMOS CyL valora los datos del paro en Agosto</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2016/10/paro-5-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Con la proximidad del fin de la temporada veraniega, vuelven a evidenciarse los problemas. El número de parados incritos en las Oficinas de Empleo de Castilla y León, subió en 682 personas en Agosto, con lo que la cifra de desempleados en la Comunidad se sitúa en 155.814 personas. La&hellip;	</p>
      </div>
    </div>
  

  <div class="clear"> </div></div>


  <div class="clear"> </div>

  <!--REDES SOCIALES: TWITTER-->
  <div id="sidebar">
    <? if ( !is_single() ) {
      // include (TEMPLATEPATH . '/sidebar2.php');
    } ?>
  </div>
  <!--FIN REDES SOCIALES: TWITTER-->

<div class="deportes"> </div>
<div class="clear"> </div>

<!--SECCIÓN DEPORTES-->
<div class="featlist">
    <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/04/sevilla-atl-1-cultural-2-remontada-de-la-cultu-en-7/" rel="bookmark" title="Enlace a Sevilla Atl. 1 &#8211; Cultural 2: Remontada de la Cultu en 7&#8242;">Sevilla Atl. 1 &#8211; Cultural 2: Remontada de la Cultu en 7&#8242;</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/Sevilla-Atl.-1-Cultural.-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  La Cultural Leonesa le ha dado la vuelta al partido en sólo siete minutos. La entrada de Colinas y Bastos ayudó a los de Rubén de la Barrera. El lateral hizo el empate y en la última jugada, Bastos marcó de volea el tanto de la victoria. El Sevilla Atlético hizo un partido serio y se puso con ventaja con un&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/02/la-magia-de-isco-aplasta-a-italia-y-abre-a-espana-la-puerta-grande-del-mundial-de-rusia/" rel="bookmark" title="Enlace a La magia de Isco &#8216;aplasta&#8217; a Italia y abre a España la puerta grande del Mundial de Rusia">La magia de Isco &#8216;aplasta&#8217; a Italia y abre a España la puerta grande del Mundial de Rusia</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/isco-y-ramos-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Al borde del desahucio y en vías de una farragosa repesca, Italia no logró alterar el guion. Con la derecha y con la izquierda. La agudeza de Isco, con dos goles con distinto pie, enfiló a España hacia el Mundial de Rusia de 2018 Con la derecha y con la&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/02/ya-tenemos-fecha-para-la-vii-edicion-de-la-transcandamia/" rel="bookmark" title="Enlace a Ya tenemos fecha para la VII Edición de la Transcandamia">Ya tenemos fecha para la VII Edición de la Transcandamia</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/transcandamia-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  La organización de la Transcandamia, carrera de trail de 22km que se celebra en el entorno del parque de la Candamia y que trae a más de 500 corredores venidos de diferentes puntos de España, ha anunciado la fecha de la próxima edición de la prueba que será el próximo&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/09/01/de-la-barrera-hemos-dado-un-paso-importante-y-seguimos-avanzando/" rel="bookmark" title="Enlace a De la Barrera: “Hemos dado un paso importante, y seguimos avanzando”">De la Barrera: “Hemos dado un paso importante, y seguimos avanzando”</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2016/09/IMG_5362-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  León, 1 de Septiembre de 2017- El encuentro ante el Sevilla Atlético se asoma en el horizonte como el próximo objetivo para una Cultural Leonesa que buscará continuar su dinámica positiva en tierras andaluzas El equipo blanco visita al filial sevillista con la meta ineludible de los tres puntos en juego, y&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/31/zuiverloon-la-victoria-subio-la-confianza-tenemos-que-seguir-creciendo/" rel="bookmark" title="Enlace a Zuiverloon: “La victoria subió la confianza, tenemos que seguir creciendo”">Zuiverloon: “La victoria subió la confianza, tenemos que seguir creciendo”</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/09/Gianni-Zuiverloon-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  León, 31 de Agosto de 2017- Gianni Zuiverloon se convirtió en uno de los activos fundamentales del equipo en la pasada campaña, estableciéndose como uno de los baluartes en defensa, claves para la consecución del ascenso Continuando con su recorrido en el club, y situado como uno de los jugadores&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/30/el-alcalde-recibe-al-deportista-leones-gilberto-suarez/" rel="bookmark" title="Enlace a El alcalde recibe al deportista leonés Gilberto Suárez">El alcalde recibe al deportista leonés Gilberto Suárez</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/08/Gilberto-Suarez-con-el-alcalde-leon-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  El alcalde de León, Antonio Silván, y la concejala de Participación Ciudadana, Marta Mejías, reciben al deportista leonés Gilberto Suárez, tras su participación en el Ironman de Zúrich consiguiendo un tiempo de 11 horas y 45 minutos El deportista leonés participará en noviembre en el Mundial de Bahréin. León, 30&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/30/el-patatas-hijolusa-ficha-a-la-leonesa-marina-fernandez/" rel="bookmark" title="Enlace a El Patatas Hijolusa ficha a la leonesa Marina Fernández">El Patatas Hijolusa ficha a la leonesa Marina Fernández</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/08/Marina-Fernanadez-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  El Patatas Hijolusa sigue dando forma a su plantilla para la nueva temporada. Después de anunciar las renovaciones de Andrea Alcántara, Itsaso Conde, Emma Flórez y Marta Canella y el fichaje de Natalia López, el equipo leonés suma ahora a una de las jugadoras más prometedoras de la cantera leonesa,&hellip;	</p>
      </div>
    </div>
  </div>
  <!--FIN SECCIÓN DEPORTES-->

  <div class="clear"> </div>

  <!-- PUBLICIDAD -->
  <div id="publi350B">
    <a href="http://www.hotelcaminoreal.com" target="_blank"><img src="/wp-content/uploads/2015/06/hotel_Camino_real.gif" width="300" height="275" alt="Publicidad" style="border:none;" /></a>
  </div>
  <!-- FIN PUBLICIDAD -->

<!-- PUBLICIDAD -->
  <div id="publi350B">
    <a href="https://www.ojd.es" target="_blank"><img src="/wp-content/uploads/2017/07/ojd.png" width="300" height="275" alt="Publicidad" style="border:none;" /></a>
  </div>
  <!-- FIN PUBLICIDAD -->

  <!--GUIAS TURISTICAS, GASTRONOMICAS ...-->
    <!--FIN GUIAS TURISTICAS, GASTRONOMICAS ...-->

  <div class="clear"> </div>

  <!--PUBLICIDAD-->
  <!-- <div id="publi350F">
  </div> -->
  <!--FIN PUBLICIDAD-->

  <div class="clear"> </div>

  <!--REDES SOCIALES: FACEBOOK-->
  <? if ( !is_single() ) {
  // include (TEMPLATEPATH . '/sidebar4.php');
  } ?>
  <!--FIN REDES SOCIALES: FACEBOOK-->


<div class="clear"></div>
  <!--PUBLICIDAD-->
  <!-- <div id="publi350C">
  </div> -->
  <!--FIN PUBLICIDAD-->

<div class="clear"></div>


</aside> 
<!-- /#Sidebar 2--			
 
</div>
<!--/#tp-section-wrap-->


 </div>
 <!--/#tp-site-wrap-container -->
 <div class="full-carousel">
</div>
 </div>
 <!--/#tp-site-wrap -->
 
<!--#footer-blocks-->
<div id="footer-blocks" class="container clearfix">

 	<div class="fb-container clearfix">

		<div class="footer-block1">

 						<div id="recent-posts-11" class="widget_recent_entries widget">		<h3 class="widget-title">Entradas Recientes</h3>		<ul>
					<li>
				<a href="http://www.esleondiario.com/2017/09/05/la-comision-permanente-de-la-sequia-acuerda-finalizar-la-campana-de-riego-en-el-sistema-orbigo-ante-las-reducidas-reservas-de-barrios-de-luna/">La Comisión Permanente de la Sequía acuerda finalizar la campaña de riego en el sistema Órbigo ante las reducidas reservas de Barrios de Luna</a>
						</li>
					<li>
				<a href="http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/">Ciudadanos pregunta en el Congreso de los Diputados por las medidas para prevenir incendios forestales</a>
						</li>
					<li>
				<a href="http://www.esleondiario.com/2017/09/05/leon-es-mas-ciudad-balance-de-dos-anos-de-gobierno-2015-2017-del-pp-en-leon/">“León es más ciudad”: Balance de dos años de gobierno (2015-2017) del PP en León</a>
						</li>
					<li>
				<a href="http://www.esleondiario.com/2017/09/05/cyl-propone-una-revision-de-la-ley-de-dependencia-que-mejore-la-financiacion-a-las-comunidades-autonomas-y-tenga-en-cuenta-las-caracteristicas-de-los-territorios/">CyL propone una revisión de la Ley de Dependencia que mejore la financiación a las comunidades autónomas y tenga en cuenta las características de los territorios</a>
						</li>
				</ul>
		</div>		 		</div>				
 		<div class="footer-block2">
  				<div id="calendar-5" class="widget_calendar widget"><h3 class="widget-title">Calendario</h3><div class="calendar_wrap"><table id="wp-calendar">
	<caption>Septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.esleondiario.com/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.esleondiario.com/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://www.esleondiario.com/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td><td><a href="http://www.esleondiario.com/2017/09/03/" aria-label="Entradas publicadas el 3 September, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.esleondiario.com/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td id="today"><a href="http://www.esleondiario.com/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>   		</div>
 		<div class="footer-block3">

 				<div id="tpcrn-popular-posts-widget-6" class="silvermag_themepacific_popular_posts_widget widget"><h3 class="widget-title">Más Populares</h3> 	  
		
<div class="popular-rec">
  
 <!-- Begin recent posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2015/10/05/principitos-de-cuento/" title="Principitos de cuento"><img width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2015/10/principito-70x70.png" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Principitos de cuento" srcset="http://www.esleondiario.com/wp-content/uploads/2015/10/principito-70x70.png 70w, http://www.esleondiario.com/wp-content/uploads/2015/10/principito-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2015/10/05/principitos-de-cuento/" title="Principitos de cuento" rel="bookmark">Principitos de cuento</a></h4>
							<div class="sb-post-meta">
							<p>Octubre 05, 2015</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2015/09/23/el-ayuntamiento-y-los-comerciantes-de-leon-avanzan-en-la-tarjeta-turistica-y-comercial-leon-pass/" title="El Ayuntamiento y los comerciantes de León avanzan en la tarjeta turística y comercial ‘León Pass’"><img width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2015/09/leon-pass-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="El Ayuntamiento y los comerciantes de León avanzan en la tarjeta turística y comercial ‘León Pass’" srcset="http://www.esleondiario.com/wp-content/uploads/2015/09/leon-pass-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2015/09/leon-pass-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2015/09/23/el-ayuntamiento-y-los-comerciantes-de-leon-avanzan-en-la-tarjeta-turistica-y-comercial-leon-pass/" title="El Ayuntamiento y los comerciantes de León avanzan en la tarjeta turística y comercial ‘León Pass’" rel="bookmark">El Ayuntamiento y los comerciantes de León avanzan en la tarjeta turística y comercial ‘León Pass’</a></h4>
							<div class="sb-post-meta">
							<p>Septiembre 23, 2015</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End recent posts -->
 
		 </div>
		<!-- End container -->
		</div>
		</div>
		<div class="footer-block4">

 				<div id="latest-tweets-widget-5" class="tpcrn_tweets widget"><h3 class="widget-title">			<a href="http://twitter.com/leon7dias">@leon7dias</a>
		</h3>
<div id="twitter-widget" >
<ul class="twitter_update_list"><li class="twitter-item">ASAJA exige a la Junta que anticipe las ayudas de la PAC del desarrollo rural <a href="https://t.co/sTEM17GvWX" class="twitter-link">https://t.co/sTEM17GvWX</a> <span class="twitter-timestamp"><abbr title="2017/09/05 13:48:42">3 horas ago</abbr></span></li><li class="twitter-item">CSIF considera âclaramente insuficienteâ el aumento de 133 profesores en la Comunidad para el curso 2017-2018 <a href="https://t.co/FprboB4tK6" class="twitter-link">https://t.co/FprboB4tK6</a> <span class="twitter-timestamp"><abbr title="2017/09/05 13:47:19">3 horas ago</abbr></span></li><li class="twitter-item">La Junta concede ayudas para las concentraciones de jÃ³venes deportistas durante 2017 <a href="https://t.co/Lm5BodCkNu" class="twitter-link">https://t.co/Lm5BodCkNu</a> <span class="twitter-timestamp"><abbr title="2017/09/04 18:41:27">22 horas ago</abbr></span></li><li class="twitter-item">AdministraciÃ³n PÃºblica y EducaciÃ³n destruyen 66.000 puestos, el peor agosto desde 2011 <a href="https://t.co/m2qr7tJyie" class="twitter-link">https://t.co/m2qr7tJyie</a> <span class="twitter-timestamp"><abbr title="2017/09/04 18:39:05">22 horas ago</abbr></span></li></ul> </div>		</div>
		</div>

     </div>
 			

</div>
<!--/#footer-blocks-->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">esleondiario &#8211; diario digital decano de Leon&nbsp; &copy;&nbsp;2017</p>
	  <p class="credit">
   
   © 2000-2017 PRENSA 24 HORAS,SL -                   infoprensa24@gmail.com -   Tel. 611 420 233                              
   
   </p>  </div></div><!--/#Footer -->

    <!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-der cdp-cookies-textos-izq cdp-cookies-tema-azul">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:21px !important;line-height:21px !important">Uso de cookies</h4><p style="font-size:18px !important;line-height:18px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.esleondiario.com/politica-de-cookies/" style="font-size:18px !important;line-height:18px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.esleondiario.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/mailpoet/assets/js/vendor.aecfe832.js?ver=3.0.0-rc.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.esleondiario.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/mailpoet/assets/js/public.15490850.js?ver=3.0.0-rc.2.0.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/themepacific-shortcodes-pro/js/themepacific_shortcodes_main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<div id="fb-root"></div> <center>﻿<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><!--2508556854384--></center>
 </body>
 </html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.esleondiario.com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-esleondiario-com/2017/09/05/ciudadanos-pregunta-en-el-congreso-de-los-diputados-por-las-medidas-para-prevenir-incendios-forestales.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Sep 5th, 2017 @ 4:47 pm UTC -->
<!-- Cache File Generated In:       0.85864 seconds -->

<!-- Cache File Expires On:         Sep 12th, 2017 @ 4:47 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 12th, 2017 @ 4:47 pm UTC -->

<!-- Loaded via Cache On:    Sep 5th, 2017 @ 4:55 pm UTC -->
<!-- Loaded via Cache In:    0.03162 seconds -->