<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año | esleondiario - diario digital decano de Leon</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
 <link rel="shortcut icon" href="http://www.esleondiario.com/wp-content/uploads/2017/01/logo-esleondiario.png" /> <link rel="pingback" href="http://www.esleondiario.com/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<link href='//fonts.googleapis.com/css?family=Open+Sans:regular,bold' rel='stylesheet' type='text/css'/>
 
<link rel='stylesheet' href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/ie8.css' type='text/css' media='all' />

  <!--[if  IE 9]>
<link rel='stylesheet' href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="esleondiario - diario digital decano de Leon &raquo; Feed" href="http://www.esleondiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="esleondiario - diario digital decano de Leon &raquo; RSS de los comentarios" href="http://www.esleondiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="esleondiario - diario digital decano de Leon &raquo; 2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año RSS de los comentarios" href="http://www.esleondiario.com/2017/08/14/__trashed-6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esleondiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.esleondiario.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.esleondiario.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.esleondiario.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='themepacific_shortcode_styles-css'  href='http://www.esleondiario.com/wp-content/plugins/themepacific-shortcodes-pro/css/themepacific_shortcodes_styles.css?ver=2013-08-15' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font0-css'  href='http://fonts.googleapis.com/css?family=times' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font1-css'  href='http://fonts.googleapis.com/css?family=Patua+One' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font2-css'  href='http://fonts.googleapis.com/css?family=PT+Serif' type='text/css' media='all' />
<link rel='stylesheet' id='google-web-font3-css'  href='http://fonts.googleapis.com/css?family=Bitter' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='silvermag_2col-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/silvermag_2col.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/skeleton.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tpcrnskin-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/skins/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Oswald|PT+Sans|Open+Sans' type='text/css' media='all' />
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.esleondiario.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.esleondiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.backstretch.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.webticker.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5946abd3de4fd400123e25bf'></script>
<link rel='https://api.w.org/' href='http://www.esleondiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esleondiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esleondiario.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fallece un hombre de 55 años en una agresión en León capital' href='http://www.esleondiario.com/2017/08/13/54938/' />
<link rel='next' title='Acusamos al PP de no afrontar el problema del acceso a la vivienda en León' href='http://www.esleondiario.com/2017/08/14/acusamos-al-pp-de-no-afrontar-el-problema-del-acceso-a-la-vivienda-en-leon/' />
<link rel="canonical" href="http://www.esleondiario.com/2017/08/14/__trashed-6/" />
<link rel='shortlink' href='http://www.esleondiario.com/?p=54953' />
<link rel="alternate" type="application/json+oembed" href="http://www.esleondiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F08%2F14%2F__trashed-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.esleondiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F08%2F14%2F__trashed-6%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/html5.js"></script><script src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/css3-mediaqueries.js"></script><![endif]-->	<style type="text/css" media="screen">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</style>
 
		<script type="text/javascript">
					 jQuery(document).ready(function(){
						jQuery.backstretch("http://www.esleondiario.com/wp-content/uploads/2017/06/cafe-quijano-leon-e1498668424370.jpg");
					   });
					</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="esleondiario - diario digital decano de Leon" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.esleondiario.com/2017/08/14/__trashed-6/" />
<meta property="og:title" content="2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año" />
<meta property="og:description" content="Telefonía, electricidad, internet, informática, electrónica y automóviles centran la mayor parte de las solicitudes de arbitraje que ha recibido la Junta Arbitral de Consumo de León, un sistema de resolución de conflictos al que están adheridas más de dos millares de empresas De enero a julio de 2017, la Junta Arbitral de Consumo recibió 281&hellip;" />
<meta property="og:image" content="http://www.esleondiario.com/wp-content/uploads/2015/08/telefono.gif" />
<meta property="og:image:width" content="491" />
<meta property="og:image:height" content="319" />
<meta property="article:published_time" content="2017-08-14T13:14:26+00:00" />
<meta property="article:modified_time" content="2017-08-14T13:18:27+00:00" />
<meta property="article:author" content="http://www.esleondiario.com/author/l7dadmin/" />
<meta property="article:section" content="León" />
<link rel="icon" href="http://www.esleondiario.com/wp-content/uploads/2017/01/cropped-logo-esleondiario-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.esleondiario.com/wp-content/uploads/2017/01/cropped-logo-esleondiario-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.esleondiario.com/wp-content/uploads/2017/01/cropped-logo-esleondiario-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.esleondiario.com/wp-content/uploads/2017/01/cropped-logo-esleondiario-270x270.png" />
 
 	
 
</head>  

<body class="post-template-default single single-post postid-54953 single-format-standard wp-custom-logo"> 

<!-- #tp-site-wrap -->	
<div id="tp-site-wrap" class="container clearfix"> 
 
	<!-- #CatNav -->  
	<div id="catnav" class="primary">	
				
	
	<script>
	 jQuery(document).ready(function () {
	 
	 jQuery("#webticker").webTicker({
	 speed: 50, //pixels per second
		 startEmpty: false, //weather to start with an empty or pre-filled ticker
		});
	});
	</script>
 <div class="container">
		<span class="ticker-title">Titulares</span>
 		<ul id="webticker" >
													<li><span class="meta_sep"></span><a  class="news-item" href="http://www.esleondiario.com/2017/08/14/silvan-apuesta-por-el-papel-europeo-del-eje-logistico-leon-gijon-fundamental-en-el-cuadrante-noroeste/" title="Silván apuesta por el papel europeo del eje logístico León-Gijón, fundamental en el cuadrante noroeste" rel="bookmark">Silván apuesta por el papel europeo del eje logístico León-Gijón, fundamental en el cuadrante noroeste</a></li>
									
																<li><span class="meta_sep"></span><a  class="news-item" href="http://www.esleondiario.com/2017/08/14/mas-de-38-000-personas-se-beneficiaron-en-2016-de-los-programas-de-prevencion-a-drogodependientes/" title="Más de 38.000 personas se beneficiaron en 2016 de los programas de prevención a drogodependientes" rel="bookmark">Más de 38.000 personas se beneficiaron en 2016 de los programas de prevención a drogodependientes</a></li>
									
																<li><span class="meta_sep"></span><a  class="news-item" href="http://www.esleondiario.com/2017/08/14/los-medicamentos-para-problemas-gastricos-los-mas-recetados-en-2016-en-castilla-y-leon/" title="Los medicamentos para problemas gástricos, los más recetados en 2016 en Castilla y León" rel="bookmark">Los medicamentos para problemas gástricos, los más recetados en 2016 en Castilla y León</a></li>
									
							
		</ul>
		
    
		
 </div>
 
		
	</div> 
	<!-- /#CatNav -->  
 <!-- /#Header --> 
 
 
<div id="tp-site-wrap-container"> 

  <div id="bannertop">
  <!-- PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->
<!-- FIN PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->


<!-- PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->
<small>PUBLICIDAD</true><br />
<a href="http://www.feriadeteatro.com" target="_blank"><img src="/wp-content/uploads/2017/08/FeriaTeatro980x90.gif" width="980" height="90" style="border: none;" alt="Publicidad" /></a>
<!-- FIN PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->


<!-- PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->
<!-- FIN PUBLICIDAD SUPERIOR EN CABECERA DE PORTADA PRINCIPAL -->
  </div>

<div id="header">	
	<div id="head-content" class="clearfix ">
 	 
			<!-- Logo --> 
			<div id="logo">   
				  <a href="http://www.esleondiario.com/" title="esleondiario &#8211; diario digital decano de Leon" rel="home"><img src="http://www.esleondiario.com/wp-content/uploads/2017/01/logo-esleondiario.png" alt="esleondiario &#8211; diario digital decano de Leon" /></a>    
				   
			</div>	 	

        <div id="banner-right"

        <br /><br /><br />
<a href="http://www.cursoseducate.com/" target="_blank"><img src="/wp-content/uploads/2015/06/728x90.jpg" width="560" "height="90" alt="Publicidad" style="border:none;"></a>
        </div>
      
			<!-- /#Logo -->
 		
  					<!-- Header Ad -->
					
		<div id="header-banner468">
						</div>	
			
		<!-- /#Header Ad -->
	 	
 	</div>	
</div>
<!-- /#Header --> 

   	<!-- #CatNav secondary -->  
<div id="catnav" class="secondary">	
		<ul id="catmenu" class="catnav  container clearfix"><li id="menu-item-45208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45208 menu-category-23"><a href="http://www.esleondiario.com/category/leon/">León</a></li>
<li id="menu-item-45210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45210 menu-category-13"><a href="http://www.esleondiario.com/category/castilla-y-leon/">Castilla y León</a></li>
<li id="menu-item-45209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45209 menu-category-12"><a href="http://www.esleondiario.com/category/noticias/">Noticias</a></li>
<li id="menu-item-45211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45211 menu-category-40"><a href="http://www.esleondiario.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-45213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45213 menu-category-74"><a href="http://www.esleondiario.com/category/deportes/cultural/">Cultural</a></li>
	<li id="menu-item-45212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45212 menu-category-624"><a href="http://www.esleondiario.com/category/deportes/real-madrid/">Real Madrid</a></li>
	<li id="menu-item-45214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45214 menu-category-73"><a href="http://www.esleondiario.com/category/deportes/futbol/">Fútbol</a></li>
</ul>
</li>
<li id="menu-item-45215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45215 menu-category-14"><a href="http://www.esleondiario.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-45216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45216 menu-category-16"><a href="http://www.esleondiario.com/category/arreboles/">Arreboles</a></li>
	<li id="menu-item-45217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45217 menu-category-20"><a href="http://www.esleondiario.com/category/cartas-al-director/">Cartas al director</a></li>
	<li id="menu-item-45218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45218 menu-category-19"><a href="http://www.esleondiario.com/category/el-picotazo/">El Picotazo</a></li>
	<li id="menu-item-45219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45219 menu-category-25"><a href="http://www.esleondiario.com/category/flipper/">Flipper</a></li>
	<li id="menu-item-45220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45220 menu-category-17"><a href="http://www.esleondiario.com/category/la-retranca/">La Retranca</a></li>
	<li id="menu-item-45221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45221 menu-category-28"><a href="http://www.esleondiario.com/category/la-rodea/">La Rodea</a></li>
	<li id="menu-item-45358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45358 menu-category-631"><a href="http://www.esleondiario.com/category/opinion/pelota-de-trapo/">Pelota de Trapo</a></li>
	<li id="menu-item-45223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45223 menu-category-21"><a href="http://www.esleondiario.com/category/tribuna/">Tribuna</a></li>
</ul>
</li>
<li id="menu-item-45225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45225 menu-category-11"><a href="http://www.esleondiario.com/category/salud/">Salud</a></li>
<li id="menu-item-45224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45224 menu-category-27"><a href="http://www.esleondiario.com/category/ciencia-y-tecnologia/">Ciencia</a></li>
<li id="menu-item-45429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45429 menu-category-22"><a href="http://www.esleondiario.com/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-45438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45438 menu-category-637"><a href="http://www.esleondiario.com/category/cine-y-television/">Cine y Televisión</a></li>
</ul>
</li>
<li id="menu-item-45228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45228 menu-category-210"><a href="http://www.esleondiario.com/category/la-ultima-frontera/">La última Frontera</a></li>
<li id="menu-item-54088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54088"><a href="http://www.esleondiario.com/mas-informacion-sobre-las-cookies/">Cookies</a></li>
</ul>	
	<div id="sb-search" class="sb-search">
    <form method="get" action="http://www.esleondiario.com/">
        <input class="sb-search-input" required placeholder="Enter your search term..." type="search" value="" name="s" id="search" >
        <input class="sb-search-submit" type="submit" value="">
        <span class="sb-icon-search"></span>
    </form>
	</div>
</div> 
		 	<!-- /#CatNav  teritary-->  
		<div id="catnav" class="teritary">	
		<ul id="catmenu" class="catnav  container clearfix"><li id="menu-item-49460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49460 menu-category-60"><a href="http://www.esleondiario.com/category/provincia/">Provincia</a></li>
<li id="menu-item-49453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49453 menu-category-64"><a href="http://www.esleondiario.com/category/canales/economia/">Economía</a></li>
<li id="menu-item-49458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49458 menu-category-69"><a href="http://www.esleondiario.com/category/canales/universidad/">Universidad</a></li>
<li id="menu-item-49457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49457 menu-category-68"><a href="http://www.esleondiario.com/category/canales/tecnologia/">Tecnología</a></li>
<li id="menu-item-49461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49461 menu-category-59"><a href="http://www.esleondiario.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40384 menu-category-49"><a href="http://www.esleondiario.com/category/sucesos/denuncias-ciudadanas/">Denuncias</a></li>
<li id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49456 menu-category-62"><a href="http://www.esleondiario.com/category/canales/ocio-leon/">Ocio Leon</a></li>
<li id="menu-item-49451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49451 menu-category-61"><a href="http://www.esleondiario.com/category/canales/">Canales</a>
<ul class="sub-menu">
	<li id="menu-item-49452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49452 menu-category-63"><a href="http://www.esleondiario.com/category/canales/campo/">Campo</a></li>
	<li id="menu-item-49454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49454 menu-category-65"><a href="http://www.esleondiario.com/category/canales/inmobiliario/">Inmobiliario</a></li>
	<li id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49455 menu-category-66"><a href="http://www.esleondiario.com/category/canales/motor/">Motor</a></li>
	<li id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49459 menu-category-67"><a href="http://www.esleondiario.com/category/canales/viajes/">Viajes</a></li>
</ul>
</li>
</ul> 
	</div>
	 
 
 
 
 	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->
<!-- #tp-section-wrap-->
<div id="tp-section-wrap" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="tp-section-left" class="eleven columns post-54953 post type-post status-publish format-standard has-post-thumbnail hentry category-leon">	 		
		
		<!-- .post-content-->
		<div class="post-content">
		
  				<ul id="tpcrn-breadcrumbs"><li><a href="http://www.esleondiario.com">Home &raquo;</a> </li><li><a class="vca" href="http://www.esleondiario.com/category/leon/">León &raquo;</a></li><li class="current">2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año</li></ul>		
			 				<figure class="feat-thumb">
 					  					<a rel="prettyPhoto" class="opac" href='http://www.esleondiario.com/wp-content/uploads/2015/08/telefono.gif' title="2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año">
					<img src="http://www.esleondiario.com/wp-content/uploads/2015/08/telefono.gif" alt="2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año"   /></a>
				</figure>
				<!--/.feat-thumb-->
 						 
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author vcard author"><span class="fn">  <a href="http://www.esleondiario.com/author/l7dadmin/" title="Entradas de L7D" rel="author">L7D</a></span></span>
			<span class="meta_date updated"> Agosto 14, 2017</span>
			<span class="meta_categ"><a style="color:#ce4079" href="http://www.esleondiario.com/category/leon/">León</a></span>


 
			<span class="meta_comments">  <a href="http://www.esleondiario.com/2017/08/14/__trashed-6/#respond">0 Comentario</a></span>
 			 			</div>
			<!--/#post-meta --> 
				  <!-- Ad post above -->
				  			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					
<div class="fb-social-plugin fb-send" data-font="tahoma" data-colorscheme="dark" data-ref="above-post" data-href="http://www.esleondiario.com/2017/08/14/__trashed-6/"></div>

<div class="fb-social-plugin fb-like" data-font="verdana" data-colorscheme="dark" data-ref="above-post" data-href="http://www.esleondiario.com/2017/08/14/__trashed-6/" data-layout="button_count" data-share="true" data-width="450" data-action="recommend"></div>
<h3 style="text-align: center;">Telefonía, electricidad, internet, informática, electrónica y automóviles centran la mayor parte de las solicitudes de arbitraje que ha recibido la Junta Arbitral de Consumo de León, un sistema de resolución de conflictos al que están adheridas más de dos millares de empresas</h3>
<p>De enero a julio de 2017, la Junta Arbitral de Consumo recibió 281 solicitudes (327, en el mismo período de 2016) y resolvió 238 presentadas anteriormente (214, en 2016).</p>
<p>León, 14 de agosto de 2017.- A la hora de presentar una reclamación en la Oficina Municipal del Consumidor (OMIC), el consumidor puede indicar que su queja si no se resuelve por esta vía pase a la Junta Arbitral de Consumo Municipal. Éste es un sistema extrajudicial de resolución de conflictos que nació en 1994 por acuerdo del Instituto Nacional de Consumo, la Junta de Castilla y León y el Ayuntamiento de León.</p>
<p>Si la mediación fuera negativa, dado que el consumidor ha formulado ya solicitud de arbitraje, se ha de dar traslado del expediente a la Junta Arbitral. Pero, puesto que se trata de dos órganos administrativos absolutamente diferenciados, ese traslado de expediente exige que se conserve copia del mismo en el órgano trasladante.</p>
<p>La Junta Arbitral de Consumo de León ha recibido en el primer semestre del año 281 solicitudes de actuación (327, en el mismo período del año pasado; y 497 en 2015). En la actualidad, 2.014 empresas están adheridas al Sistema Arbitral de Consumo</p>
<p>El concejal de Comercio y Consumo, Pedro Llamas, ha explicado que el mayor número de solicitudes de arbitraje están relacionadas con cuestiones de telefonía, electricidad, internet, informática, electrónica y automóviles.</p>
<p>Además, sietes de las reclamaciones han sido contra grandes superficies. Asimismo, de enero a julio, la Junta Arbitral de Consumo ha emitido 36 laudos, con un beneficio total para los consumidores de 3.689,02 euros. Los sectores que han tenido más archivos por ‘No Aceptación de Arbitraje’ han sido agencias de viaje, telefonía, tele proveedores y electrónica.</p>
<p>De las 238 solicitudes resueltas en el primer semestre de 2017, hubo tres desestimientos y 204 fueron resultas por mediación (142) o por laudo (36).</p>
<p>1.281 intervenciones en Consumo</p>
<p>La actividad desarrollada en labores de mediación y control de la Oficina Municipal del Consumidor (OMIC) ha sumado un total de 1.281 (425 consultas sin apertura de expediente, 44 consultas por correo electrónico y 817 expedientes abiertos). Una actividad que ha supuesto un beneficio económico para los consumidores de 33.149,95 euros.</p>
<p>En este grupo las reclamaciones más habituales en el apartado de productos corresponden a las averías de terminales móviles. Además, este semestre han crecido sustancialmente las de los servicios financieros, pasado de 39 en 2016 a las 84 de este año.</p>

<div class="fb-social-plugin fb-like" data-font="verdana" data-colorscheme="dark" data-ref="below-post" data-href="http://www.esleondiario.com/2017/08/14/__trashed-6/" data-layout="button_count" data-share="true" data-width="450" data-action="recommend"></div>

<div class="fb-social-plugin fb-send" data-font="tahoma" data-colorscheme="dark" data-ref="below-post" data-href="http://www.esleondiario.com/2017/08/14/__trashed-6/"></div>
  					<div class="clear"></div>
				<!-- Ad post below -->
					 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
				
			</div>
		<!--/.post-outer -->
						<p class="post-tags">
						<strong>TOPICS </strong>					
						</p>
			
		
 <div class="tpcrn-shr-post">
 <span class="head">Compartir </span>
 
 <div class="social-wrap-share">
 
       	
	   	   <a class="twtp tpcrn_share_l" data-href="http://twitter.com/share?url=http://www.esleondiario.com/2017/08/14/__trashed-6/&amp;text=2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año" title="Share this on Twitter" href="javascript:void(0);" target="_blank"><i class="icon-twitter"></i></a>
          
			   <a class="fbtp tpcrn_share_l" data-href="http://www.facebook.com/share.php?u=http://www.esleondiario.com/2017/08/14/__trashed-6/" title="Share this on Facebook" href="javascript:void(0);" target="_blank"><i class="icon-facebook"></i></a>
					   <a class="gptp tpcrn_share_l" data-href="https://plus.google.com/share?url=http://www.esleondiario.com/2017/08/14/__trashed-6/" title="Share this on Google+" href="javascript:void(0);" target="_blank"><i class="icon-google-plus"></i></a>
 				 <a class="pintp tpcrn_share_l" data-href="http://pinterest.com/pin/create/button/?url=http://www.esleondiario.com/2017/08/14/__trashed-6/&amp;media=http://www.esleondiario.com/wp-content/uploads/2015/08/telefono.gif&amp;description=2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año" title="Share this on Pinterest" href="javascript:void(0);" target="_blank"><i class="icon-pinterest"></i></a>
					   <a class="intp tpcrn_share_l" data-href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.esleondiario.com/2017/08/14/__trashed-6/&amp;summary=2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año" title="Share this on LinkedIn" href="javascript:void(0);" target="_blank"><i class="icon-linkedin"></i></a>

		 
	</div>
</div> <!-- .share-post -->
 		</div>
		<!-- post-content-->
 
			 		 		<!-- .single-navigation-->
					<div class="singlenavig clearfix">
	<div class="singlenavig-prev clearfix"><a href="http://www.esleondiario.com/2017/08/13/54938/" rel="prev"> <span class="arrow icon-arrow-left"></span><span class="singlenavig-prev-span"><span class="lnk">Previo</span><span class="title"> Fallece un hombre de 55 años en una agresión en León capital </span></span></a>	</div>
					
					
<div class="singlenavig-next clearfix"><a href="http://www.esleondiario.com/2017/08/14/acusamos-al-pp-de-no-afrontar-el-problema-del-acceso-a-la-vivienda-en-leon/" rel="next"><span class="singlenavig-next-span"><span class="lnk">Siguiente</span><span class="title">Acusamos al PP de no afrontar el problema del acceso a la vivienda en León</span></span><span class="arrow icon-uniE616"></a>			</div>
					 
				</div>
				<!-- /single-navigation-->
			 	
 			
			
			
			<div class="author-content">
			<h3>Sobre L7D</h3>
					<div id="tpcrn_author" class="author-gravatar-head clearfix">
 						<img alt='' src='http://1.gravatar.com/avatar/1657ae279a6e6ece53785d60330c5efb?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1657ae279a6e6ece53785d60330c5efb?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					 	
							<div class="author_desc"><p></p></div>
 
						</div>
					</div>
			
						
  				<div class="tpcrn_related_post clearfix" > <h3 class="tpcrn_r_p">Noticias Relacionadas</h3><ul class="tpcrn_r_p_blocks">
							
                        <li id="post-54974" class='tpcrn_r_p_list first' >
							<div class="tpcrn_r_p_thumb">
															<a href="http://www.esleondiario.com/2017/08/14/el-grupo-provincial-coalicion-en-comun-iu-pide-agilizar-el-dinero-para-elaborar-inventarios-de-juntas-vecinales/" title="El Grupo Provincial Coalición en Común-IU pide agilizar el dinero para elaborar inventarios de Juntas Vecinales">								<img src="http://www.esleondiario.com/wp-content/uploads/2015/05/leon_comun_juventud.jpg" alt="El Grupo Provincial Coalición en Común-IU pide agilizar el dinero para elaborar inventarios de Juntas Vecinales"  /></a> 							
 													</div>
 										 <h3>
										 <a href="http://www.esleondiario.com/2017/08/14/el-grupo-provincial-coalicion-en-comun-iu-pide-agilizar-el-dinero-para-elaborar-inventarios-de-juntas-vecinales/" title="El Grupo Provincial Coalición en Común-IU pide agilizar el dinero para elaborar inventarios de Juntas Vecinales" rel="bookmark">
										 El Grupo Provincial Coalición en Común-IU pide agilizar el dinero para elaborar inventarios de Juntas Vecinales										 </a>
										 </h3>
 							 
							       </li>
                     
                    					
                        <li id="post-54958" class='tpcrn_r_p_list ' >
							<div class="tpcrn_r_p_thumb">
															<a href="http://www.esleondiario.com/2017/08/14/acusamos-al-pp-de-no-afrontar-el-problema-del-acceso-a-la-vivienda-en-leon/" title="Acusamos al PP de no afrontar el problema del acceso a la vivienda en León">								<img src="http://www.esleondiario.com/wp-content/uploads/2017/03/vivienda-publica-220x180.jpg" alt="Acusamos al PP de no afrontar el problema del acceso a la vivienda en León"  /></a> 							
 													</div>
 										 <h3>
										 <a href="http://www.esleondiario.com/2017/08/14/acusamos-al-pp-de-no-afrontar-el-problema-del-acceso-a-la-vivienda-en-leon/" title="Acusamos al PP de no afrontar el problema del acceso a la vivienda en León" rel="bookmark">
										 Acusamos al PP de no afrontar el problema del acceso a la vivienda en León										 </a>
										 </h3>
 							 
							       </li>
                     
                    					
                        <li id="post-54938" class='tpcrn_r_p_list ' >
							<div class="tpcrn_r_p_thumb">
															<a href="http://www.esleondiario.com/2017/08/13/54938/" title="Fallece un hombre de 55 años en una agresión en León capital">								<img src="http://www.esleondiario.com/wp-content/uploads/2016/11/sacyl-agresion-220x180.png" alt="Fallece un hombre de 55 años en una agresión en León capital"  /></a> 							
 													</div>
 										 <h3>
										 <a href="http://www.esleondiario.com/2017/08/13/54938/" title="Fallece un hombre de 55 años en una agresión en León capital" rel="bookmark">
										 Fallece un hombre de 55 años en una agresión en León capital										 </a>
										 </h3>
 							 
							       </li>
                     
                                         
                    </ul>
               
                            </div>    					<div id="comments" class="clearfix  eleven columns ">
	  	
 
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/__trashed-6/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.esleondiario.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F08%2F14%2F__trashed-6%2F">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	 </div><!-- /comments --> 							
			</div>
			<!-- /blocks Left-->
 			
﻿<!--#Sidebar 2-->
<aside id="sidebar-small" class="three columns  clearfix">
<div id="tpcrn-cat2-posts-widget-10" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#b26029" href="http://www.esleondiario.com/category/arreboles/">Arreboles</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/09/mariposa-de-colores/" title="Mariposa de colores"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/08/mariposa-colores-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Mariposa de colores" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/09/mariposa-de-colores/" title="Mariposa de colores" rel="bookmark">Mariposa de colores</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 09, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/18/a-pispo-le-gusta-mirar-al-mar/" title="A Pispo le gusta mirar al mar"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/Pispin-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="A Pispo le gusta mirar al mar" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/18/a-pispo-le-gusta-mirar-al-mar/" title="A Pispo le gusta mirar al mar" rel="bookmark">A Pispo le gusta mirar al mar</a></h4>
							<div class="sb-post-meta">
							<p>Julio 18, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/13/cuando-rompen-las-olas/" title="Cuando rompen las olas"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/cuando-rompen-las-olas-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Cuando rompen las olas" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/13/cuando-rompen-las-olas/" title="Cuando rompen las olas" rel="bookmark">Cuando rompen las olas</a></h4>
							<div class="sb-post-meta">
							<p>Julio 13, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/04/gloria-y-desengano/" title="Gloria y desengaño"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/gloria-y-desengaño-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Gloria y desengaño" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/04/gloria-y-desengano/" title="Gloria y desengaño" rel="bookmark">Gloria y desengaño</a></h4>
							<div class="sb-post-meta">
							<p>Julio 04, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/06/09/el-ultimo-castillo/" title="El último castillo"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/06/castillo-3-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="El último castillo" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/06/09/el-ultimo-castillo/" title="El último castillo" rel="bookmark">El último castillo</a></h4>
							<div class="sb-post-meta">
							<p>Junio 09, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/05/30/viento/" title="Viento"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/05/viento-5-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Viento" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/05/30/viento/" title="Viento" rel="bookmark">Viento</a></h4>
							<div class="sb-post-meta">
							<p>Mayo 30, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="tpcrn-cat2-posts-widget-12" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#ef8215" href="http://www.esleondiario.com/category/la-retranca/">La Retranca</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/06/inercia/" title="Inercia"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/inercia-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Inercia" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/06/inercia/" title="Inercia" rel="bookmark">Inercia</a></h4>
							<div class="sb-post-meta">
							<p>Julio 06, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/05/27/primarias-psoe/" title="Primarias, PSOE"><img width="328" height="190" src="http://www.esleondiario.com/wp-content/uploads/2017/05/psoe-primarias-17.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Primarias, PSOE" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/05/27/primarias-psoe/" title="Primarias, PSOE" rel="bookmark">Primarias, PSOE</a></h4>
							<div class="sb-post-meta">
							<p>Mayo 27, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/04/10/dia-mundial-de-la-salud-2/" title="Día Mundial de la Salud"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/04/dia-mundial-salud-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Día Mundial de la Salud" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/04/10/dia-mundial-de-la-salud-2/" title="Día Mundial de la Salud" rel="bookmark">Día Mundial de la Salud</a></h4>
							<div class="sb-post-meta">
							<p>Abril 10, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/02/15/12-de-febrero/" title="12 de febrero"><img width="300" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/02/12-febrero-300x192.png" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="12 de febrero" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/02/15/12-de-febrero/" title="12 de febrero" rel="bookmark">12 de febrero</a></h4>
							<div class="sb-post-meta">
							<p>Febrero 15, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2016/12/13/congresos/" title="Congresos"></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2016/12/13/congresos/" title="Congresos" rel="bookmark">Congresos</a></h4>
							<div class="sb-post-meta">
							<p>Diciembre 13, 2016</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="tpcrn-cat2-posts-widget-11" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#9d58e2" href="http://www.esleondiario.com/category/la-rodea/">La Rodea</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/07/despierta-que-ya-salio-la-luna-de-los-cortos/" title="¡Despierta! Que ya salió la luna de los cortos"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/08/luna-de-cortos-1-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="¡Despierta! Que ya salió la luna de los cortos" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/07/despierta-que-ya-salio-la-luna-de-los-cortos/" title="¡Despierta! Que ya salió la luna de los cortos" rel="bookmark">¡Despierta! Que ya salió la luna de los cortos</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 07, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/31/refugio-capitulo-xvii/" title="Refugio Capítulo XVII"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/05/refugiados-3-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Refugio Capítulo XVII" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/31/refugio-capitulo-xvii/" title="Refugio Capítulo XVII" rel="bookmark">Refugio Capítulo XVII</a></h4>
							<div class="sb-post-meta">
							<p>Julio 31, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/27/refugio-capitulo-xvi/" title="Refugio Capítulo XVI"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/05/refugiados-5-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Refugio Capítulo XVI" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/27/refugio-capitulo-xvi/" title="Refugio Capítulo XVI" rel="bookmark">Refugio Capítulo XVI</a></h4>
							<div class="sb-post-meta">
							<p>Julio 27, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/19/pokemons-o-no-pokemons/" title="¿Pokémons o no pokémons?"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/pokemons-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="¿Pokémons o no pokémons?" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/19/pokemons-o-no-pokemons/" title="¿Pokémons o no pokémons?" rel="bookmark">¿Pokémons o no pokémons?</a></h4>
							<div class="sb-post-meta">
							<p>Julio 19, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/11/agustin-perez-fernandez-convoca-al-arte/" title="Agustín Pérez Fernández convoca al arte"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/07/agustin-perez-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Agustín Pérez Fernández convoca al arte" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/11/agustin-perez-fernandez-convoca-al-arte/" title="Agustín Pérez Fernández convoca al arte" rel="bookmark">Agustín Pérez Fernández convoca al arte</a></h4>
							<div class="sb-post-meta">
							<p>Julio 11, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/07/02/orbigo-caricias-y-petalos-de-vida/" title="Órbigo, caricias y pétalos de vida"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2016/06/orbigo-poesia-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Órbigo, caricias y pétalos de vida" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/07/02/orbigo-caricias-y-petalos-de-vida/" title="Órbigo, caricias y pétalos de vida" rel="bookmark">Órbigo, caricias y pétalos de vida</a></h4>
							<div class="sb-post-meta">
							<p>Julio 02, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="tpcrn-cat2-posts-widget-15" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#3a891f" href="http://www.esleondiario.com/category/sucesos/">Sucesos</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/13/54938/" title="Fallece un hombre de 55 años en una agresión en León capital"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2016/11/sacyl-agresion-330x192.png" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Fallece un hombre de 55 años en una agresión en León capital" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/13/54938/" title="Fallece un hombre de 55 años en una agresión en León capital" rel="bookmark">Fallece un hombre de 55 años en una agresión en León capital</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 13, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/11/la-guardia-civil-desmantela-una-plantacion-de-marihuana-ubicada-en-el-interior-de-una-vivienda/" title="La Guardia Civil desmantela una plantación de marihuana ubicada en el interior de una vivienda"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/08/11-AGOSTO-2017-FOTO-1-MARUJA-GARRAFE-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="La Guardia Civil desmantela una plantación de marihuana ubicada en el interior de una vivienda" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/11/la-guardia-civil-desmantela-una-plantacion-de-marihuana-ubicada-en-el-interior-de-una-vivienda/" title="La Guardia Civil desmantela una plantación de marihuana ubicada en el interior de una vivienda" rel="bookmark">La Guardia Civil desmantela una plantación de marihuana ubicada en el interior de una vivienda</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 11, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/09/la-guardia-civil-detiene-a-un-conductor-en-villagarcia-de-la-vega-tras-saltarse-tres-senales-de-stop-y-empotrar-su-coche-en-una-vivienda/" title="La Guardia Civil detiene a un conductor en Villagarcía de la Vega tras saltarse tres señales de stop y empotrar su coche en una vivienda"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/08/guardia-civil-trafico-2-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="La Guardia Civil detiene a un conductor en Villagarcía de la Vega tras saltarse tres señales de stop y empotrar su coche en una vivienda" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/09/la-guardia-civil-detiene-a-un-conductor-en-villagarcia-de-la-vega-tras-saltarse-tres-senales-de-stop-y-empotrar-su-coche-en-una-vivienda/" title="La Guardia Civil detiene a un conductor en Villagarcía de la Vega tras saltarse tres señales de stop y empotrar su coche en una vivienda" rel="bookmark">La Guardia Civil detiene a un conductor en Villagarcía de la Vega tras saltarse tres señales de stop y empotrar su coche en una vivienda</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 09, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/08/policia-nacional-y-la-policia-local-de-astorga-detienen-al-presunto-autor-de-amenazas-graves-y-atentado-a-agentes-de-la-autoridad/" title="Policía Nacional y la Policía Local de Astorga detienen al presunto autor de amenazas graves y atentado a agentes de la autoridad"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/08/detenido-astorga-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="Policía Nacional y la Policía Local de Astorga detienen al presunto autor de amenazas graves y atentado a agentes de la autoridad" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/08/policia-nacional-y-la-policia-local-de-astorga-detienen-al-presunto-autor-de-amenazas-graves-y-atentado-a-agentes-de-la-autoridad/" title="Policía Nacional y la Policía Local de Astorga detienen al presunto autor de amenazas graves y atentado a agentes de la autoridad" rel="bookmark">Policía Nacional y la Policía Local de Astorga detienen al presunto autor de amenazas graves y atentado a agentes de la autoridad</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 08, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="widget-head">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.esleondiario.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.esleondiario.com/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td>2</td><td>3</td><td><a href="http://www.esleondiario.com/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td><a href="http://www.esleondiario.com/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td><a href="http://www.esleondiario.com/2017/08/06/" aria-label="Entradas publicadas el 6 August, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.esleondiario.com/2017/08/07/" aria-label="Entradas publicadas el 7 August, 2017">7</a></td><td><a href="http://www.esleondiario.com/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td><a href="http://www.esleondiario.com/2017/08/09/" aria-label="Entradas publicadas el 9 August, 2017">9</a></td><td><a href="http://www.esleondiario.com/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td><a href="http://www.esleondiario.com/2017/08/11/" aria-label="Entradas publicadas el 11 August, 2017">11</a></td><td><a href="http://www.esleondiario.com/2017/08/12/" aria-label="Entradas publicadas el 12 August, 2017">12</a></td><td><a href="http://www.esleondiario.com/2017/08/13/" aria-label="Entradas publicadas el 13 August, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.esleondiario.com/2017/08/14/" aria-label="Entradas publicadas el 14 August, 2017">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="tpcrn-cat2-posts-widget-14" class="sidebar-widget silvermag_themepacific_recent_category2_widget"> 	 
 <h3 class="widget-head">
	 <a  style="color:#a15fe2" href="http://www.esleondiario.com/category/opinion/">Opinion</a>
 </h3>		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap big">
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/08/11/la-siniestralidad-laboral-la-cara-mas-amarga-de-la-precariedad-juvenil-si/" title="&#8220;La siniestralidad laboral la cara más amarga de la precariedad juvenil&#8221; (si)"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2016/10/riesgos-laborales-1-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="&#8220;La siniestralidad laboral la cara más amarga de la precariedad juvenil&#8221; (si)" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/08/11/la-siniestralidad-laboral-la-cara-mas-amarga-de-la-precariedad-juvenil-si/" title="&#8220;La siniestralidad laboral la cara más amarga de la precariedad juvenil&#8221; (si)" rel="bookmark">&#8220;La siniestralidad laboral la cara más amarga de la precariedad juvenil&#8221; (si)</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 11, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/06/22/izab-considera-una-falta-de-respeto-a-la-ciudadania-el-programa-de-las-fiestas-de-leon/" title="IzAb considera una falta de respeto a la ciudadanía el programa de las fiestas de León"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2016/06/fiestas-leon-3-330x192.gif" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="IzAb considera una falta de respeto a la ciudadanía el programa de las fiestas de León" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/06/22/izab-considera-una-falta-de-respeto-a-la-ciudadania-el-programa-de-las-fiestas-de-leon/" title="IzAb considera una falta de respeto a la ciudadanía el programa de las fiestas de León" rel="bookmark">IzAb considera una falta de respeto a la ciudadanía el programa de las fiestas de León</a></h4>
							<div class="sb-post-meta">
							<p>Junio 22, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/06/19/salvemos-la-plaza-del-grano-dice-que-el-ayuntamiento-sustituye-el-empedrado-tradicional-por-un-pastiche-de-mal-gusto/" title="“Salvemos la plaza del Grano” dice que el Ayuntamiento sustituye el empedrado tradicional por un pastiche de mal gusto"><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/03/plaza-del-grano-obras-330x192.jpg" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="“Salvemos la plaza del Grano” dice que el Ayuntamiento sustituye el empedrado tradicional por un pastiche de mal gusto" /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/06/19/salvemos-la-plaza-del-grano-dice-que-el-ayuntamiento-sustituye-el-empedrado-tradicional-por-un-pastiche-de-mal-gusto/" title="“Salvemos la plaza del Grano” dice que el Ayuntamiento sustituye el empedrado tradicional por un pastiche de mal gusto" rel="bookmark">“Salvemos la plaza del Grano” dice que el Ayuntamiento sustituye el empedrado tradicional por un pastiche de mal gusto</a></h4>
							<div class="sb-post-meta">
							<p>Junio 19, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
											<div class="sb-post-big-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2017/06/10/la-sucesion-de-la-secesion/" title="La sucesión de la secesión."><img width="330" height="192" src="http://www.esleondiario.com/wp-content/uploads/2017/06/catalonia-330x192.png" class="attachment-sb-post-big-thumbnail size-sb-post-big-thumbnail wp-post-image" alt="" title="La sucesión de la secesión." /></a>
												</div>
											<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2017/06/10/la-sucesion-de-la-secesion/" title="La sucesión de la secesión." rel="bookmark">La sucesión de la secesión.</a></h4>
							<div class="sb-post-meta">
							<p>Junio 10, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div></aside> 
<!-- /#Sidebar 2-->						
<!--#Sidebar 2-->
<aside id="sidebar" class="six columns  clearfix">

  <div class="agenda"></div>
<div class="clear"></div>
<div class="featlist">
    <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2015/05/leon_comun_juventud-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/08/14/el-grupo-provincial-coalicion-en-comun-iu-pide-agilizar-el-dinero-para-elaborar-inventarios-de-juntas-vecinales/" rel="bookmark" title="Enlace a El Grupo Provincial Coalición en Común-IU pide agilizar el dinero para elaborar inventarios de Juntas Vecinales">El Grupo Provincial Coalición en Común-IU pide agilizar el dinero para elaborar inventarios de Juntas Vecinales</a>
      </div>
          </div>
      <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/03/vivienda-publica-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/08/14/acusamos-al-pp-de-no-afrontar-el-problema-del-acceso-a-la-vivienda-en-leon/" rel="bookmark" title="Enlace a Acusamos al PP de no afrontar el problema del acceso a la vivienda en León">Acusamos al PP de no afrontar el problema del acceso a la vivienda en León</a>
      </div>
          </div>
      <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2015/08/telefono-150x150.gif&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/08/14/__trashed-6/" rel="bookmark" title="Enlace a 2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año">2.014 empresas están adheridas en León a la Junta Arbitral de Consumo que ha tramitado 281 solicitudes este año</a>
      </div>
          </div>
      <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2016/11/sacyl-agresion-150x150.png&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/08/13/54938/" rel="bookmark" title="Enlace a Fallece un hombre de 55 años en una agresión en León capital">Fallece un hombre de 55 años en una agresión en León capital</a>
      </div>
          </div>
      <div class="fblock">
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/08/2017-08-12-Recepción-Víctor-Antoñón-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	        <div class="titlePeq">
        <a href="http://www.esleondiario.com/2017/08/12/recepcion-al-subcampeon-de-espana-de-natacion-victor-antonon/" rel="bookmark" title="Enlace a Recepción al subcampeón de España de Natación Víctor Antoñón">Recepción al subcampeón de España de Natación Víctor Antoñón</a>
      </div>
          </div>
  </div>
<div class="clear"></div>
  
<!--PUBLICIDAD H1-->
  <div id="publi350A">
<a href="https://www.espanaduero.es/servicionomina" target="_blank"><img src="/wp-content/uploads/2017/06/300x250 (1).gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
 <!--FIN PUBLICIDAD H1 -->

  <div class="clear"> </div>

  <!--PUBLICIDAD H2-->

  <div id="publi350A">
    <a href="" target="_blank"><img src="/wp-content/uploads/2016/03/cavita.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H2 -->

  <!--PUBLICIDAD H3-->
  <div id="publi350A">
    <a href="http://www.agbmotor.es" target="_blank"><img src="/wp-content/uploads//2016/08/agbmotor.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H3 --

<!--PUBLICIDAD H4-->
  <div id="publi350A">
    <a href="http://www.pcbox.com/tienda-de-informatica/2023/leon" target="_blank"><img src="/wp-content/uploads//2017/02/PCBoxLeon.jpg" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  
<!--FIN PUBLICIDAD H3 --

<!--PUBLICIDAD H4-->
  <div id="publi350A">
    <a href="http://www.hermanoslopezcifuentes.esy.es" target="_blank"><img src="/wp-content/uploads/2017/01/lopez cifuentes.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H4 -->

<!--PUBLICIDAD H5-->
  <div id="publi350A">
    <a href="http://www.asesoriasantodomingo.esy.es" target="_blank"><img src="/wp-content/uploads/2017/01/clusula suelo.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H5 -->

<!--PUBLICIDAD H1-->
  <div id="publi350A">
    <a href="http://www.legioservicios.com" target="_blank"><img src="/wp-content/uploads/2016/04/LegioServicios.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a>
  </div>
  <!--FIN PUBLICIDAD H1 -->

  <div class="clear"> </div>
  
<div class="cyl"> </div>
<div class="clear"> </div>
   <!--SECCIÓN CASTILLA Y LEON-->
<div class="agenda" style="background:#fff;padding-left:10px"><h3>Castilla y León</h3></div>
<div class="featlist">
    <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/14/el-secretario-general-de-la-consejeria-de-la-presidencia-se-reune-con-la-colectividad-castellana-y-leonesa-en-guatemala-al-final-de-su-viaje-por-latinoamerica/" rel="bookmark" title="Enlace a El secretario general de la Consejería de la Presidencia se reúne con la colectividad castellana y leonesa en Guatemala al final de su viaje por Latinoamérica">El secretario general de la Consejería de la Presidencia se reúne con la colectividad castellana y leonesa en Guatemala al final de su viaje por Latinoamérica</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/08/guaemala-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  En esta reunión se encontraban también representantes de la legación diplomática española, de otras casas regionales y del Consejo de Residentes Españoles en el país guatemalteco. Herrero destacó en este acto el compromiso de Castilla y León con sus ciudadanos en el exterior, “que ha de traducirse en una siempre&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/13/los-bosques-de-aventura-el-turismo-activo-en-contacto-con-la-naturaleza/" rel="bookmark" title="Enlace a Los Bosques de Aventura, el turismo activo en contacto con la Naturaleza">Los Bosques de Aventura, el turismo activo en contacto con la Naturaleza</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/08/P.A.LaAlberca-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Los cinco Bosques de Aventura que actualmente se encuentran en funcionamiento en la Comunidad permiten a los aficionados al turismo activo descubrir la Naturaleza desde un punto de vista especial. Son recintos cerrados y controlados donde los usuarios pueden realizar diferentes circuitos lúdico-deportivos, de dificultad creciente y en continuo contacto&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/13/la-consejeria-de-empleo-promueve-la-creacion-de-empresas-de-economia-social-por-trabajadores-procedentes-de-crisis-empresariales/" rel="bookmark" title="Enlace a La Consejería de Empleo promueve la creación de empresas de economía social por trabajadores procedentes de crisis empresariales">La Consejería de Empleo promueve la creación de empresas de economía social por trabajadores procedentes de crisis empresariales</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2016/02/teletrabajo-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Empleo ha convocado, en 2017, ayudas por valor de 100.000 euros para impulsar la constitución de empresas de economía social por trabajadores que, procediendo de crisis empresariales, decidan constituirse como socios de cooperativas o sociedades laborales 12 de agosto de 2017 Castilla y León | Consejería de Empleo La Consejería&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/13/castilla-y-leon-sumara-diez-secciones-mas-a-la-red-de-centros-bilingues-en-el-curso-2017-2018-2/" rel="bookmark" title="Enlace a Castilla y León sumará diez secciones más a la red de centros bilingües en el curso 2017-2018">Castilla y León sumará diez secciones más a la red de centros bilingües en el curso 2017-2018</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2016/12/cyber-colegios-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  La Consejería de Educación ha dispuesto diez nuevas secciones bilingües en centros docentes de Castilla y León de cara al próximo curso, con el fin de asegurar al alumnado la continuidad de la enseñanza bilingüe entre etapas educativas -Primaria y Secundaria-, ya que todas las nuevas secciones bilingües se autorizan&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/11/el-secretario-general-de-la-consejeria-de-la-presidencia-visita-proyectos-de-cooperacion-para-el-desarrollo-apoyados-por-la-junta-de-castilla-y-leon-en-guatemal/" rel="bookmark" title="Enlace a El secretario general de la Consejería de la Presidencia visita proyectos de cooperación para el desarrollo apoyados por la Junta de Castilla y León en Guatemal">El secretario general de la Consejería de la Presidencia visita proyectos de cooperación para el desarrollo apoyados por la Junta de Castilla y León en Guatemal</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2015/05/jose_manuel_herrero_mendoza_sgPreside-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  El alto cargo del Gobierno autonómico continúa con su viaje institucional por Latinoamérica. En los últimos días se ha trasladado a conocer proyectos de cooperación para el desarrollo en Guatemala. 11 de agosto de 2017 Castilla y León | Consejería de la Presidencia Los proyectos visitados por José Manuel Herrero,&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/11/izab-cyl-trasladara-la-plataforma-actua-a-toda-la-comunidad/" rel="bookmark" title="Enlace a IzAb CyL trasladará la Plataforma “Actúa” a toda la comunidad">IzAb CyL trasladará la Plataforma “Actúa” a toda la comunidad</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/01/izab-leon-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Nos ponemos a disposición de cualquier persona interesada en el proyecto, que puede contactar con nosotras en este correo electrónico: izquierdabiertacyl@gmail.com Actúa ha nacido, y tal como explicaron Gaspar Llamazares y Cristina Almeida recientemente en su presentación en Valladolid es espacio de reflexión, diálogo e intervención política de la mano&hellip;	</p>
      </div>
    </div>
  

  <div class="clear"> </div></div>


  <div class="clear"> </div>

  <!--REDES SOCIALES: TWITTER-->
  <div id="sidebar">
    <? if ( !is_single() ) {
      // include (TEMPLATEPATH . '/sidebar2.php');
    } ?>
  </div>
  <!--FIN REDES SOCIALES: TWITTER-->

<div class="deportes"> </div>
<div class="clear"> </div>

<!--SECCIÓN DEPORTES-->
<div class="featlist">
    <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/06/54718/" rel="bookmark" title="Enlace a Un edema cerebral masivo se ha llevado por delante a Ángel Nieto">Un edema cerebral masivo se ha llevado por delante a Ángel Nieto</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/08/motogp-barcelona-2005-angel-nieto-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Un edema cerebral masivo se ha llevado por delante a Ángel Nieto. El ex piloto español ha fallecido a los 70 años en la Policlínica Nuestra Señora del Rosario de Ibiza, en la que se encontraba en coma inducido tras el accidente sufrido mientras montaba en quad el pasado 26&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/08/06/3-de-8-736-imprimir-todo-en-una-ventana-nueva-tres-representantes-del-patatas-hijolusa-inicial-el-europeo-sub18/" rel="bookmark" title="Enlace a 3 de 8.736     Imprimir todo En una ventana nueva Tres representantes del Patatas Hijolusa inicial el Europeo sub&#8217;18">3 de 8.736     Imprimir todo En una ventana nueva Tres representantes del Patatas Hijolusa inicial el Europeo sub&#8217;18</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/08/aros050817-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  La selección española femenina sub’18 inició con muy buen pie su participación en el Campeonato de Europa que se disputa en Sopron Es una selección con mucho ‘color’ del Patatas Hijolusa porque Moses es una de las seleccionadoras ayudantes y en el combinado nacional están dos jugadoras que fueron importantes&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/07/30/cultural-0-oviedo-0-celebrado-es-sabado-en-el-estadio-del-area-deportiva-de-puente-castro/" rel="bookmark" title="Enlace a Cultural 0 &#8211; Oviedo 0: Celebrado este sábado en el estadio del Área Deportiva de Puente Castro">Cultural 0 &#8211; Oviedo 0: Celebrado este sábado en el estadio del Área Deportiva de Puente Castro</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/07/culturla-oviedo1-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Suele ocurrir en estas fechas. Los primeros ensayos sirven para recuperar sensaciones. Después, según avanza la pretemporada, las cosas van dirigiéndose a una lucha por la titularidad con el primer partido de Liga en el horizonte Dio la impresión de que esa carrera, la de la Liga del tercer año&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/07/28/leon-acoge-el-domingo-el-campeonato-de-castilla-y-leon-de-tiro-con-arco/" rel="bookmark" title="Enlace a León acoge el domingo el Campeonato de Castilla y León de Tiro con Arco">León acoge el domingo el Campeonato de Castilla y León de Tiro con Arco</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/07/tiro-con-arco-leon-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Durante el domingo, 30 de julio, se celebrará en nuestra ciudad, en el Hípico de León, el Campeonato de Castilla y León de Tiro con Arco absoluto y arco adaptado. El evento se iniciará a las 9.00 horas y se prevé que termine a las 14.30 horas con la entrega&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/07/21/la-cultural-presenta-en-el-reino-de-leon-sus-nuevas-equipaciones/" rel="bookmark" title="Enlace a La Cultural presenta en el Reino de León sus nuevas equipaciones">La Cultural presenta en el Reino de León sus nuevas equipaciones</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/07/Equipacion-Humell-cultu-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Este viernes, la Cultural y Deportiva Leonesa presentaba sus nuevas equipaciones para la Temporada 17/18, en el regreso al fútbol profesional El estadio Reino de León era el inmejorable escenario escogido a tal fin, y bajo la atenta mirada de nuestros aficionados, las nuevas camisetas han visto la luz. En&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/07/15/garbine-muguruza-campeona-en-wimbledon-tras-derrotar-a-venus-williams-en-dos-sets/" rel="bookmark" title="Enlace a Garbiñe Muguruza, campeona en Wimbledon tras derrotar a Venus Williams en dos sets">Garbiñe Muguruza, campeona en Wimbledon tras derrotar a Venus Williams en dos sets</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/07/garbiñe-wimbledon-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  GARBIÑE MUGURUZA 7-5 | 6-0 VENUS WILLIAMS. La hispano-venezolana logra su segundo Grand Slam y su primer Wimbledon. Con este triunfo, Muguruza asciende al quinto puesto del ranking mundial. Despidiendo los nervios, apretando los puños al final, Garbiñe Muguruza se convirtió este sábado en la segunda española en lograr el&hellip;	</p>
      </div>
    </div>
      <div class="fblockDeportes">
      <div class="titlePeqDeportes">
        <a href="http://www.esleondiario.com/2017/07/11/juventud-divino-tesoro/" rel="bookmark" title="Enlace a Juventud, divino tesoro">Juventud, divino tesoro</a>
	<p>
      	  <img class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/07/VALLEJO-Y-THEO-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
	  Hace tiempo que ya el Real Madrid dejó de fichar jugadores hechos (por lo menos en cifras) y se dedicó a contratar potenciales. Esto ha hecho que en esta ventana de traspasos, el conjunto de Zidane haya realizado dos incorporaciones: La vuelta por cesión de Vallejo (20), central con un&hellip;	</p>
      </div>
    </div>
  </div>
  <!--FIN SECCIÓN DEPORTES-->

  <div class="clear"> </div>

  <!-- PUBLICIDAD -->
  <div id="publi350B">
    <a href="http://www.hotelcaminoreal.com" target="_blank"><img src="/wp-content/uploads/2015/06/hotel_Camino_real.gif" width="300" height="275" alt="Publicidad" style="border:none;" /></a>
  </div>
  <!-- FIN PUBLICIDAD -->

<!-- PUBLICIDAD -->
  <div id="publi350B">
    <a href="http://www.ojd.com" target="_blank"><img src="/wp-content/uploads/2017/07/ojd.png" width="300" height="275" alt="Publicidad" style="border:none;" /></a>
  </div>
  <!-- FIN PUBLICIDAD -->

  <!--GUIAS TURISTICAS, GASTRONOMICAS ...-->
    <!--FIN GUIAS TURISTICAS, GASTRONOMICAS ...-->

  <div class="clear"> </div>

  <!--PUBLICIDAD-->
  <!-- <div id="publi350F">
  </div> -->
  <!--FIN PUBLICIDAD-->

  <div class="clear"> </div>

  <!--REDES SOCIALES: FACEBOOK-->
  <? if ( !is_single() ) {
  // include (TEMPLATEPATH . '/sidebar4.php');
  } ?>
  <!--FIN REDES SOCIALES: FACEBOOK-->


<div class="clear"></div>
  <!--PUBLICIDAD-->
  <!-- <div id="publi350C">
  </div> -->
  <!--FIN PUBLICIDAD-->

<div class="clear"></div>


</aside> 
<!-- /#Sidebar 2--			
 
</div>
<!--/#tp-section-wrap-->


 </div>
 <!--/#tp-site-wrap-container -->
 <div class="full-carousel">
</div>
 </div>
 <!--/#tp-site-wrap -->
 
<!--#footer-blocks-->
<div id="footer-blocks" class="container clearfix">

 	<div class="fb-container clearfix">

		<div class="footer-block1">

 						<div id="recent-posts-11" class="widget_recent_entries widget">		<h3 class="widget-title">Entradas Recientes</h3>		<ul>
					<li>
				<a href="http://www.esleondiario.com/2017/08/14/silvan-apuesta-por-el-papel-europeo-del-eje-logistico-leon-gijon-fundamental-en-el-cuadrante-noroeste/">Silván apuesta por el papel europeo del eje logístico León-Gijón, fundamental en el cuadrante noroeste</a>
						</li>
					<li>
				<a href="http://www.esleondiario.com/2017/08/14/mas-de-38-000-personas-se-beneficiaron-en-2016-de-los-programas-de-prevencion-a-drogodependientes/">Más de 38.000 personas se beneficiaron en 2016 de los programas de prevención a drogodependientes</a>
						</li>
					<li>
				<a href="http://www.esleondiario.com/2017/08/14/los-medicamentos-para-problemas-gastricos-los-mas-recetados-en-2016-en-castilla-y-leon/">Los medicamentos para problemas gástricos, los más recetados en 2016 en Castilla y León</a>
						</li>
					<li>
				<a href="http://www.esleondiario.com/2017/08/14/el-secretario-general-de-la-consejeria-de-la-presidencia-se-reune-con-la-colectividad-castellana-y-leonesa-en-guatemala-al-final-de-su-viaje-por-latinoamerica/">El secretario general de la Consejería de la Presidencia se reúne con la colectividad castellana y leonesa en Guatemala al final de su viaje por Latinoamérica</a>
						</li>
				</ul>
		</div>		 		</div>				
 		<div class="footer-block2">
  				<div id="calendar-5" class="widget_calendar widget"><h3 class="widget-title">Calendario</h3><div class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.esleondiario.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.esleondiario.com/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td>2</td><td>3</td><td><a href="http://www.esleondiario.com/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td><a href="http://www.esleondiario.com/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td><a href="http://www.esleondiario.com/2017/08/06/" aria-label="Entradas publicadas el 6 August, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.esleondiario.com/2017/08/07/" aria-label="Entradas publicadas el 7 August, 2017">7</a></td><td><a href="http://www.esleondiario.com/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td><a href="http://www.esleondiario.com/2017/08/09/" aria-label="Entradas publicadas el 9 August, 2017">9</a></td><td><a href="http://www.esleondiario.com/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td><a href="http://www.esleondiario.com/2017/08/11/" aria-label="Entradas publicadas el 11 August, 2017">11</a></td><td><a href="http://www.esleondiario.com/2017/08/12/" aria-label="Entradas publicadas el 12 August, 2017">12</a></td><td><a href="http://www.esleondiario.com/2017/08/13/" aria-label="Entradas publicadas el 13 August, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.esleondiario.com/2017/08/14/" aria-label="Entradas publicadas el 14 August, 2017">14</a></td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>   		</div>
 		<div class="footer-block3">

 				<div id="tpcrn-popular-posts-widget-6" class="silvermag_themepacific_popular_posts_widget widget"><h3 class="widget-title">Más Populares</h3> 	  
		
<div class="popular-rec">
  
 <!-- Begin recent posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2015/10/05/principitos-de-cuento/" title="Principitos de cuento"><img width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2015/10/principito-70x70.png" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Principitos de cuento" srcset="http://www.esleondiario.com/wp-content/uploads/2015/10/principito-70x70.png 70w, http://www.esleondiario.com/wp-content/uploads/2015/10/principito-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2015/10/05/principitos-de-cuento/" title="Principitos de cuento" rel="bookmark">Principitos de cuento</a></h4>
							<div class="sb-post-meta">
							<p>Octubre 05, 2015</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a class="post-thumbnail" href="http://www.esleondiario.com/2015/09/23/el-ayuntamiento-y-los-comerciantes-de-leon-avanzan-en-la-tarjeta-turistica-y-comercial-leon-pass/" title="El Ayuntamiento y los comerciantes de León avanzan en la tarjeta turística y comercial ‘León Pass’"><img width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2015/09/leon-pass-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="El Ayuntamiento y los comerciantes de León avanzan en la tarjeta turística y comercial ‘León Pass’" srcset="http://www.esleondiario.com/wp-content/uploads/2015/09/leon-pass-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2015/09/leon-pass-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://www.esleondiario.com/2015/09/23/el-ayuntamiento-y-los-comerciantes-de-leon-avanzan-en-la-tarjeta-turistica-y-comercial-leon-pass/" title="El Ayuntamiento y los comerciantes de León avanzan en la tarjeta turística y comercial ‘León Pass’" rel="bookmark">El Ayuntamiento y los comerciantes de León avanzan en la tarjeta turística y comercial ‘León Pass’</a></h4>
							<div class="sb-post-meta">
							<p>Septiembre 23, 2015</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End recent posts -->
 
		 </div>
		<!-- End container -->
		</div>
		</div>
		<div class="footer-block4">

 				<div id="latest-tweets-widget-5" class="tpcrn_tweets widget"><h3 class="widget-title">			<a href="http://twitter.com/leon7dias">@leon7dias</a>
		</h3>
<div id="twitter-widget" >
<ul class="twitter_update_list"><li class="twitter-item">600.000 euros para contratar 500 trabajadores de ayuda a domicilio en 2017 <a href="https://t.co/nXb94WthS5" class="twitter-link">https://t.co/nXb94WthS5</a> <span class="twitter-timestamp"><abbr title="2017/07/31 18:55:17">31/07/2017</abbr></span></li><li class="twitter-item">Refugio CapÃ­tulo XVII <a href="https://t.co/qFBFVfb7wz" class="twitter-link">https://t.co/qFBFVfb7wz</a> <span class="twitter-timestamp"><abbr title="2017/07/31 18:51:51">31/07/2017</abbr></span></li><li class="twitter-item">La Guardia Civil detiene a una persona por el cultivo de marihuana en el municipio de Arganza <a href="https://t.co/3uN9m8FAyV" class="twitter-link">https://t.co/3uN9m8FAyV</a> <span class="twitter-timestamp"><abbr title="2017/07/25 12:16:23">25/07/2017</abbr></span></li><li class="twitter-item">La Cultural presenta en el Reino de LeÃ³n sus nuevas equipaciones <a href="https://t.co/S9jS7eXjKy" class="twitter-link">https://t.co/S9jS7eXjKy</a> <span class="twitter-timestamp"><abbr title="2017/07/21 22:15:50">21/07/2017</abbr></span></li></ul> </div>		</div>
		</div>

     </div>
 			

</div>
<!--/#footer-blocks-->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">esleondiario &#8211; diario digital decano de Leon&nbsp; &copy;&nbsp;2017</p>
	  <p class="credit">
   
   © 2000-2017 PRENSA 24 HORAS,SL -                   infoprensa24@gmail.com -   Tel. 611 420 233                              
   
   </p>  </div></div><!--/#Footer -->

    <!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-der cdp-cookies-textos-izq cdp-cookies-tema-azul">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:21px !important;line-height:21px !important">Uso de cookies</h4><p style="font-size:18px !important;line-height:18px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.esleondiario.com/politica-de-cookies/" style="font-size:18px !important;line-height:18px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.esleondiario.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/mailpoet/assets/js/vendor.6d57818a.js?ver=3.0.0-rc.1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.esleondiario.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/mailpoet/assets/js/public.0bba05b8.js?ver=3.0.0-rc.1.0.2'></script>
<script type='text/javascript'>
MailPoet.I18n.add("ajaxFailedErrorMessage", "An error has happened while performing a request, please try again later.")
</script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/themepacific-shortcodes-pro/js/themepacific_shortcodes_main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div id="fb-root"></div> <center>﻿<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><!--2508556854384--></center>
 </body>
 </html>
