<!DOCTYPE html><html
lang="es-ES" id="arve"><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><title>Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales | esleondiario - diario digital de Leon</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="shortcut icon" href="http://www.esleondiario.com/wp-content/uploads/2017/01/logo-esleondiario.png" /><link
rel="pingback" href="http://www.esleondiario.com/xmlrpc.php" /><link
href='//fonts.googleapis.com/css?family=Open+Sans:regular,bold' rel='stylesheet' type='text/css'/><link
rel='stylesheet' href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/ie8.css' type='text/css' media='all' /><!--[if  IE 9]><link
rel='stylesheet' href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/ie9.css' type='text/css' media='all' />
<![endif]--><link
rel="dns-prefetch" href="//connect.facebook.net" /><link
rel='dns-prefetch' href='//connect.facebook.net' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="esleondiario - diario digital de Leon &raquo; Feed" href="http://www.esleondiario.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="esleondiario - diario digital de Leon &raquo; RSS de los comentarios" href="http://www.esleondiario.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="esleondiario - diario digital de Leon &raquo; Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales RSS de los comentarios" href="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esleondiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='validate-engine-css-css'  href='http://www.esleondiario.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' /><link
rel='stylesheet' id='themepacific_shortcode_styles-css'  href='http://www.esleondiario.com/wp-content/plugins/themepacific-shortcodes-pro/css/themepacific_shortcodes_styles.css?ver=2013-08-15' type='text/css' media='all' /><link
rel='stylesheet' id='google-web-font0-css'  href='http://fonts.googleapis.com/css?family=Patua+One' type='text/css' media='all' /><link
rel='stylesheet' id='google-web-font1-css'  href='http://fonts.googleapis.com/css?family=Bitter' type='text/css' media='all' /><link
rel='stylesheet' id='style-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/style.css?ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='skeleton-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/skeleton.css?ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='flex-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/flexslider.css?ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='tpcrnskin-css'  href='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/skins/default.css?ver=4.7.5' type='text/css' media='all' /><link
rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Oswald|PT+Sans|Open+Sans' type='text/css' media='all' /> <script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.flexslider-min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.backstretch.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.easing.1.3.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/jquery.webticker.min.js?ver=4.7.5'></script> <link
rel='https://api.w.org/' href='http://www.esleondiario.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esleondiario.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esleondiario.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='La Diputación de León le da la enhorabuena en nombre de toda la provincia a la Cultural y Deportiva Leonesa por su ascenso a 2ª División' href='http://www.esleondiario.com/2017/06/05/la-diputacion-de-leon-le-da-la-enhorabuena-en-nombre-de-toda-la-provincia-a-la-cultural-y-deportiva-leonesa-por-su-ascenso-a-2a-division/' /><link
rel='next' title='El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas' href='http://www.esleondiario.com/2017/06/05/el-archivo-historico-de-leon-celebra-su-dia-internacional-con-una-jornada-de-puertas-abiertas-y-visitas-guiadas/' /><meta
name="generator" content="WordPress 4.7.5" /><link
rel="canonical" href="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/" /><link
rel='shortlink' href='http://www.esleondiario.com/?p=52463' /><link
rel="alternate" type="application/json+oembed" href="http://www.esleondiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F06%2F05%2Fexpertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.esleondiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F06%2F05%2Fexpertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/html5.js"></script><script src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/css3-mediaqueries.js"></script><![endif]--><style type="text/css" media="screen">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</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta
property="og:site_name" content="esleondiario - diario digital de Leon" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="es_ES" /><meta
property="og:url" content="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/" /><meta
property="og:title" content="Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales" /><meta
property="og:description" content="La ingeniera en ciberseguridad en el Lawrence Berkeley National Laboratory de Estados Unidos, Soledad Antelada, ha asegurado que “en la ciberseguridad están todas las oportunidades profesionales” Las participantes en el I Foro de Género y Ciberseguridad han abogado por la necesidad de fomentar estudios reglados y acciones que estimulen el acceso a la formación digital&hellip;" /><meta
property="og:image" content="http://www.esleondiario.com/wp-content/uploads/2017/06/genero-y-ciberseguridad-e1496694129831.jpg" /><meta
property="og:image:width" content="450" /><meta
property="og:image:height" content="300" /><meta
property="article:published_time" content="2017-06-05T15:04:35+00:00" /><meta
property="article:modified_time" content="2017-06-05T20:22:29+00:00" /><meta
property="article:author" content="http://www.esleondiario.com/author/redaccion/" /><meta
property="article:section" content="Tecnología" /><link
href="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/css/skins/velvet.css" rel="stylesheet" media="all" type="text/css" /></head><body
class="post-template-default single single-post postid-52463 single-format-standard wp-custom-logo"><div
id="tp-site-wrap" class="container clearfix"><div
id="catnav" class="primary"> <script>jQuery(document).ready(function(){jQuery("#webticker").webTicker({speed:50,startEmpty:false,});});</script> <div
class="container">
<span
class="ticker-title">Titulares</span><ul
id="webticker" ><li><span
class="meta_sep"></span><a
class="news-item" href="http://www.esleondiario.com/2017/06/05/silvan-anuncia-que-el-ayuntamiento-de-leon-invierte-este-ano-655-000-euros-en-los-parques-y-zonas-verdes-de-la-ciudad/" title="Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad" rel="bookmark">Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad</a></li><li><span
class="meta_sep"></span><a
class="news-item" href="http://www.esleondiario.com/2017/06/05/la-fiesta-termino-en-el-bernabeu/" title="La fiesta terminó en el Bernabéu" rel="bookmark">La fiesta terminó en el Bernabéu</a></li><li><span
class="meta_sep"></span><a
class="news-item" href="http://www.esleondiario.com/2017/06/05/la-diputacion-traslada-a-la-ministra-de-agricultura-las-demandas-del-campo-leones-ante-las-drasticas-consecuencias-de-la-sequia-y-las-heladas/" title="La Diputación traslada a la ministra de Agricultura las demandas del campo leonés ante las drásticas consecuencias de la sequía y las heladas" rel="bookmark">La Diputación traslada a la ministra de Agricultura las demandas del campo leonés ante las drásticas consecuencias de la sequía y las heladas</a></li></ul></div></div><div
id="tp-site-wrap-container"><div
id="bannertop"></div><div
id="header"><div
id="head-content" class="clearfix "><div
id="logo">
<a
href="http://www.esleondiario.com/" title="esleondiario &#8211; diario digital de Leon" rel="home"><img
src="http://www.esleondiario.com/wp-content/uploads/2017/01/logo-esleondiario.png" alt="esleondiario &#8211; diario digital de Leon" /></a></div><div
id="banner-right"<br /><br
/><br
/>
<a
href="http://www.cursoseducate.com/" target="_blank"><img
src="/wp-content/uploads/2015/06/728x90.jpg" width="560" "height="90" alt="Publicidad" style="border:none;"></a></div><div
id="header-banner468"></div></div></div><div
id="catnav" class="secondary"><ul
id="catmenu" class="catnav  container clearfix"><li
id="menu-item-45208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45208 menu-category-23"><a
href="http://www.esleondiario.com/category/leon/">León</a></li><li
id="menu-item-45210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45210 menu-category-13"><a
href="http://www.esleondiario.com/category/castilla-y-leon/">Castilla y León</a></li><li
id="menu-item-45209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45209 menu-category-12"><a
href="http://www.esleondiario.com/category/noticias/">Noticias</a></li><li
id="menu-item-45211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45211 menu-category-40"><a
href="http://www.esleondiario.com/category/deportes/">Deportes</a><ul
class="sub-menu"><li
id="menu-item-45212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45212 menu-category-624"><a
href="http://www.esleondiario.com/category/deportes/real-madrid/">Real Madrid</a></li><li
id="menu-item-45213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45213 menu-category-74"><a
href="http://www.esleondiario.com/category/deportes/cultural/">Cultural</a></li><li
id="menu-item-45214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45214 menu-category-73"><a
href="http://www.esleondiario.com/category/deportes/futbol/">Fútbol</a></li></ul></li><li
id="menu-item-45215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45215 menu-category-14"><a
href="http://www.esleondiario.com/category/opinion/">Opinion</a><ul
class="sub-menu"><li
id="menu-item-45216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45216 menu-category-16"><a
href="http://www.esleondiario.com/category/arreboles/">Arreboles</a></li><li
id="menu-item-45217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45217 menu-category-20"><a
href="http://www.esleondiario.com/category/cartas-al-director/">Cartas al director</a></li><li
id="menu-item-45218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45218 menu-category-19"><a
href="http://www.esleondiario.com/category/el-picotazo/">El Picotazo</a></li><li
id="menu-item-45219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45219 menu-category-25"><a
href="http://www.esleondiario.com/category/flipper/">Flipper</a></li><li
id="menu-item-45220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45220 menu-category-17"><a
href="http://www.esleondiario.com/category/la-retranca/">La Retranca</a></li><li
id="menu-item-45221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45221 menu-category-28"><a
href="http://www.esleondiario.com/category/la-rodea/">La Rodea</a></li><li
id="menu-item-45358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45358 menu-category-631"><a
href="http://www.esleondiario.com/category/opinion/pelota-de-trapo/">Pelota de Trapo</a></li><li
id="menu-item-45223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45223 menu-category-21"><a
href="http://www.esleondiario.com/category/tribuna/">Tribuna</a></li></ul></li><li
id="menu-item-45225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45225 menu-category-11"><a
href="http://www.esleondiario.com/category/salud/">Salud</a></li><li
id="menu-item-45224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45224 menu-category-27"><a
href="http://www.esleondiario.com/category/ciencia-y-tecnologia/">Ciencia</a></li><li
id="menu-item-45429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45429 menu-category-22"><a
href="http://www.esleondiario.com/category/sociedad/">Sociedad</a><ul
class="sub-menu"><li
id="menu-item-45438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45438 menu-category-637"><a
href="http://www.esleondiario.com/category/cine-y-television/">Cine y Televisión</a></li></ul></li><li
id="menu-item-45228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45228 menu-category-210"><a
href="http://www.esleondiario.com/category/la-ultima-frontera/">La última Frontera</a></li></ul><div
id="sb-search" class="sb-search"><form
method="get" action="http://www.esleondiario.com/">
<input
class="sb-search-input" required placeholder="Enter your search term..." type="search" value="" name="s" id="search" >
<input
class="sb-search-submit" type="submit" value="">
<span
class="sb-icon-search"></span></form></div></div><div
id="catnav" class="teritary"><ul
id="catmenu" class="catnav  container clearfix"><li
id="menu-item-49460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49460 menu-category-60"><a
href="http://www.esleondiario.com/category/provincia/">Provincia</a></li><li
id="menu-item-49453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49453 menu-category-64"><a
href="http://www.esleondiario.com/category/canales/economia/">Economía</a></li><li
id="menu-item-49458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49458 menu-category-69"><a
href="http://www.esleondiario.com/category/canales/universidad/">Universidad</a></li><li
id="menu-item-49457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49457 menu-category-68"><a
href="http://www.esleondiario.com/category/canales/tecnologia/">Tecnología</a></li><li
id="menu-item-49461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49461 menu-category-59"><a
href="http://www.esleondiario.com/category/sucesos/">Sucesos</a></li><li
id="menu-item-40384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40384 menu-category-49"><a
href="http://www.esleondiario.com/category/sucesos/denuncias-ciudadanas/">Denuncias</a></li><li
id="menu-item-49456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49456 menu-category-62"><a
href="http://www.esleondiario.com/category/canales/ocio-leon/">Ocio Leon</a></li><li
id="menu-item-49451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-49451 menu-category-61"><a
href="http://www.esleondiario.com/category/canales/">Canales</a><ul
class="sub-menu"><li
id="menu-item-49452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49452 menu-category-63"><a
href="http://www.esleondiario.com/category/canales/campo/">Campo</a></li><li
id="menu-item-49454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49454 menu-category-65"><a
href="http://www.esleondiario.com/category/canales/inmobiliario/">Inmobiliario</a></li><li
id="menu-item-49455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49455 menu-category-66"><a
href="http://www.esleondiario.com/category/canales/motor/">Motor</a></li><li
id="menu-item-49459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49459 menu-category-67"><a
href="http://www.esleondiario.com/category/canales/viajes/">Viajes</a></li></ul></li></ul></div>
<!--[if lt IE 8]><div
class="msgnote">
Your browser is <em>too old!</em> <a
rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</div>
<![endif]--><div
id="tp-section-wrap" class="clearfix"><div
id="tp-section-left" class="eleven columns post-52463 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia"><div
class="post-content"><ul
id="tpcrn-breadcrumbs"><li><a
href="http://www.esleondiario.com">Home &raquo;</a></li><li><a
class="vca" href="http://www.esleondiario.com/category/canales/tecnologia/">Tecnología &raquo;</a></li><li
class="current">Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales</li></ul>
<figure
class="feat-thumb">
<a
rel="prettyPhoto" class="opac" href='http://www.esleondiario.com/wp-content/uploads/2017/06/genero-y-ciberseguridad-e1496694129831.jpg' title="Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales">
<img
src="http://www.esleondiario.com/wp-content/uploads/2017/06/genero-y-ciberseguridad-e1496694129831.jpg" alt="Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales"   /></a>
</figure><div
class="post-outer clearfix"><div
class="post-title"><h1 class="entry-title">Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales</h1></div><div
class="post-meta-blog">
<span
class="meta_author vcard author"><span
class="fn">  <a
href="http://www.esleondiario.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></span></span>
<span
class="meta_date updated"> Junio 05, 2017</span>
<span
class="meta_categ"><a
style="color:#164889" href="http://www.esleondiario.com/category/canales/tecnologia/">Tecnología</a></span>
<span
class="meta_comments">  <a
href="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/#respond">0 Comentario</a></span></div><div
class = 'post_content entry-content'><div
class="fb-social-plugin fb-send" data-font="tahoma" data-colorscheme="dark" data-ref="above-post" data-href="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/"></div><div
class="fb-social-plugin fb-like" data-font="verdana" data-colorscheme="dark" data-ref="above-post" data-href="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/" data-layout="button_count" data-share="true" data-width="450" data-action="recommend"></div><p>La ingeniera en ciberseguridad en el Lawrence Berkeley National Laboratory de Estados Unidos, Soledad Antelada, ha asegurado que “en la ciberseguridad están todas las oportunidades profesionales”</p><p>Las participantes en el I Foro de Género y Ciberseguridad han abogado por la necesidad de fomentar estudios reglados y acciones que estimulen el acceso a la formación digital</p><p>El campo de la ciberseguridad abre numerosas oportunidades de desarrollo profesional y supone un importante yacimiento de empleo puesto que el mercado digital demanda 825.000 profesionales. Así se ha expuesto en el I Foro Internacional de Género y Ciberseguridad: creando un mundo digital más inclusivo v1.0, que ha arrancado hoy en León, organizado por el Instituto Nacional de Ciberseguridad (INCIBE) y la Organización de Estados Americanos (OEA).</p><p>La ingeniera en ciberseguridad en el Lawrence Berkeley National Laboratory, Soledad Antelada, ha ensalzado la importancia y necesidad de apoyar a las mujeres en el sector tecnológico y en la carrera de ciberseguridad. En este sentido, ha señalado que “en la ciberseguridad están todas las oportunidades profesionales porque es un mercado con gran demanda de trabajadores especializados que es muy difícil de cubrir”. Por ello, aconsejaba a las jóvenes seguir alguna rama de esta carrera “porque si yo puedo, cualquier mujer puede”. </p><p>Antelada, que desde 2011 trabaja en el centro de investigación científica del gobierno de Estados Unidos perteneciente al Departamento de Energía, ha reconocido que “ha sido complicado por ser mujer y latina, dos minorías claras en el sector tecnológico en Estados Unidos”.</p><p>Por su parte, la fundadora de la Asociación “Mujeres Tech”, Cristina Aranda, ha afirmado que “necesitamos muchas expertas en ciberseguridad y hackers que sepan luchar contra las ‘fuerzas del mal’ y hacer que la tecnología tenga un impacto positivo en las empresas y en la sociedad”. Asimismo, ha añadido que “las empresas que cuentan con el talento femenino son un 35% más productivas porque cuentan con algo tan poderoso como es la diversidad cognitiva, que hace que los productos y servicios sean mejores”.</p><p>Aranda, que ha recordado que en el mercado digital tiene cabida cualquier tipo de perfil formativo (de humanidades o científico-tecnológico), ha abogado por la necesidad de fomentar estudios reglados y acciones que estimulen el acceso a la formación digital.  </p><p>En esta misma línea se ha pronunciado Silvia Barrera, de la Unidad de Investigación Tecnológica de la Policía Nacional, quien ha asegurado que “la ciberseguridad pierde creatividad, perseverancia y lado humano con la falta de mujeres”. Sandra Bargón, representante de ISDEFE el Mando Conjunto de Ciberdefensa, ha insistido en que “es necesaria la formación específica y cualificada de empleados para reconvertirlos al ámbito de la ciberseguridad y retenerles con planes de carrera”.</p><p>La jornada se ha completado con tres paneles. En el primero, se han analizado las oportunidades de desarrollo profesional en el campo de la Ciberseguridad y se han presentado casos de éxito de mujeres que trabajan en este campo. En el segundo panel, se ha hablado de la importancia de la diversidad de género en el ámbito tecnológico y la ciberseguridad, y qué se puede hacer desde el sector educativo, las asociaciones y el sector privado. Por último, un tercer panel ha analizado el papel de la colaboración público-privada en la inclusión digital.</p><p>Además, se ha presentado el proyecto ‘Foro Mujeres por la Ciberseguridad’, a cargo de Soledad Romero, gerente de Consultoría y Seguridad TI en Ingenia.</p><p>Todas las ponencias pueden seguirse a través de streaming, tanto en español (https://www.incibe.es/foro-genero-ciberseguridad/en-directo) como en inglés (https://www.incibe.es/en/gender-cybersecurity-forum/live-streaming).</p><div
class="fb-social-plugin fb-like" data-font="verdana" data-colorscheme="dark" data-ref="below-post" data-href="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/" data-layout="button_count" data-share="true" data-width="450" data-action="recommend"></div><div
class="fb-social-plugin fb-send" data-font="tahoma" data-colorscheme="dark" data-ref="below-post" data-href="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/"></div><div
class="clear"></div></div><div
class='clear'></div></div><p
class="post-tags">
<strong>TOPICS </strong></p><div
class="tpcrn-shr-post">
<span
class="head">Compartir </span><div
class="social-wrap-share">
<a
class="twtp tpcrn_share_l" data-href="http://twitter.com/share?url=http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/&amp;text=Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales" title="Share this on Twitter" href="javascript:void(0);" target="_blank"><i
class="icon-twitter"></i></a>
<a
class="fbtp tpcrn_share_l" data-href="http://www.facebook.com/share.php?u=http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/" title="Share this on Facebook" href="javascript:void(0);" target="_blank"><i
class="icon-facebook"></i></a>
<a
class="gptp tpcrn_share_l" data-href="https://plus.google.com/share?url=http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/" title="Share this on Google+" href="javascript:void(0);" target="_blank"><i
class="icon-google-plus"></i></a>
<a
class="pintp tpcrn_share_l" data-href="http://pinterest.com/pin/create/button/?url=http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/&amp;media=http://www.esleondiario.com/wp-content/uploads/2017/06/genero-y-ciberseguridad-e1496694129831.jpg&amp;description=Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales" title="Share this on Pinterest" href="javascript:void(0);" target="_blank"><i
class="icon-pinterest"></i></a>
<a
class="intp tpcrn_share_l" data-href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/&amp;summary=Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales" title="Share this on LinkedIn" href="javascript:void(0);" target="_blank"><i
class="icon-linkedin"></i></a></div></div></div><div
class="singlenavig clearfix"><div
class="singlenavig-prev clearfix"><a
href="http://www.esleondiario.com/2017/06/05/la-diputacion-de-leon-le-da-la-enhorabuena-en-nombre-de-toda-la-provincia-a-la-cultural-y-deportiva-leonesa-por-su-ascenso-a-2a-division/" rel="prev"> <span
class="arrow icon-arrow-left"></span><span
class="singlenavig-prev-span"><span
class="lnk">Previo</span><span
class="title"> La Diputación de León le da la enhorabuena en nombre de toda la provincia a la Cultural y Deportiva Leonesa por su ascenso a 2ª División </span></span></a></div><div
class="singlenavig-next clearfix"><a
href="http://www.esleondiario.com/2017/06/05/el-archivo-historico-de-leon-celebra-su-dia-internacional-con-una-jornada-de-puertas-abiertas-y-visitas-guiadas/" rel="next"><span
class="singlenavig-next-span"><span
class="lnk">Siguiente</span><span
class="title">El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas</span></span><span
class="arrow icon-uniE616"></a></div></div><div
class="author-content"><h3>Sobre Redaccion</h3><div
id="tpcrn_author" class="author-gravatar-head clearfix">
<img
alt='' src='http://2.gravatar.com/avatar/e7f97c0251527010cd7ed525e7bb82d8?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e7f97c0251527010cd7ed525e7bb82d8?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><div
class="author_desc"><p></p></div></div></div><div
class="tpcrn_related_post clearfix" ><h3 class="tpcrn_r_p">Noticias Relacionadas</h3><ul
class="tpcrn_r_p_blocks"><li
id="post-52281" class='tpcrn_r_p_list first' ><div
class="tpcrn_r_p_thumb">
<a
href="http://www.esleondiario.com/2017/06/02/principales-informaciones-de-incibe-en-materia-de-ciberseguridad-5/" title="Principales informaciones de INCIBE en materia de ciberseguridad">								<img
src="http://www.esleondiario.com/wp-content/uploads/2016/06/incibe-4-220x180.jpg" alt="Principales informaciones de INCIBE en materia de ciberseguridad"  /></a></div><h3>
<a
href="http://www.esleondiario.com/2017/06/02/principales-informaciones-de-incibe-en-materia-de-ciberseguridad-5/" title="Principales informaciones de INCIBE en materia de ciberseguridad" rel="bookmark">
Principales informaciones de INCIBE en materia de ciberseguridad										 </a></h3></li><li
id="post-52188" class='tpcrn_r_p_list ' ><div
class="tpcrn_r_p_thumb">
<a
href="http://www.esleondiario.com/2017/05/31/incibe-presenta-un-catalogo-y-mapa-de-conocimiento-de-la-idi-en-ciberseguridad-en-espana/" title="INCIBE presenta un catálogo y mapa de conocimiento de la I+D+I en ciberseguridad en España">								<img
src="http://www.esleondiario.com/wp-content/uploads/2017/05/ciberseguridad-10-220x180.jpg" alt="INCIBE presenta un catálogo y mapa de conocimiento de la I+D+I en ciberseguridad en España"  /></a></div><h3>
<a
href="http://www.esleondiario.com/2017/05/31/incibe-presenta-un-catalogo-y-mapa-de-conocimiento-de-la-idi-en-ciberseguridad-en-espana/" title="INCIBE presenta un catálogo y mapa de conocimiento de la I+D+I en ciberseguridad en España" rel="bookmark">
INCIBE presenta un catálogo y mapa de conocimiento de la I+D+I en ciberseguridad en España										 </a></h3></li><li
id="post-52118" class='tpcrn_r_p_list ' ><div
class="tpcrn_r_p_thumb">
<a
href="http://www.esleondiario.com/2017/05/30/nace-cyberwatching-eu-un-observatorio-europeo-de-ciberseguridad/" title="Nace CYBERWATCHING.EU, un observatorio europeo de ciberseguridad">								<img
src="http://www.esleondiario.com/wp-content/uploads/2017/05/cyberwatching-220x180.jpg" alt="Nace CYBERWATCHING.EU, un observatorio europeo de ciberseguridad"  /></a></div><h3>
<a
href="http://www.esleondiario.com/2017/05/30/nace-cyberwatching-eu-un-observatorio-europeo-de-ciberseguridad/" title="Nace CYBERWATCHING.EU, un observatorio europeo de ciberseguridad" rel="bookmark">
Nace CYBERWATCHING.EU, un observatorio europeo de ciberseguridad										 </a></h3></li></ul></div><div
id="comments" class="clearfix  eleven columns "><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja tu comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p
class="must-log-in">Disculpa, debes <a
href="http://www.esleondiario.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.esleondiario.com%2F2017%2F06%2F05%2Fexpertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales%2F">iniciar sesión</a> para escribir un comentario.</p></div></div></div>
﻿
<aside
id="sidebar-small" class="three columns  clearfix"><div
id="tpcrn-flex-carousel-widget-10" class="sidebar-widget tpcrn_flex_carousel_widget"><div
class="head-span-lines"></div><h2 class="blogpost-tp-site-wrap-title"><a
style="color:#0cd130" href="http://www.esleondiario.com/category/el-picotazo/">El Picotazo</a></h2><div
class='blog-carousel'><div
id="carousel-blocks"><div
class="blogflexcarousel carousel"><ul
class="flexcarousel-blocks slides clearfix"><li>
<a
href='http://www.esleondiario.com/2015/12/15/claves-de-la-destruccion-del-planeta/' title='Claves de la destrucción del planeta'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2015/12/planeta-tierra.jpg" alt="Claves de la destrucción del planeta" title="Claves de la destrucción del planeta" /> </a>
<span
class="mdate"> Diciembre 15, 2015</span><h4><a
href="http://www.esleondiario.com/2015/12/15/claves-de-la-destruccion-del-planeta/"  title="Claves de la destrucción del planeta">Claves de la destrucción del planeta</a></h4></li><li>
<a
href='http://www.esleondiario.com/2015/01/15/a-proposito-del-efecto-qcharlie-hebdoq/' title='A proposito del efecto &#8220;CHARLIE HEBDO&#8221;'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2015/01/charlie-hebdo.jpg" alt="A proposito del efecto &#8220;CHARLIE HEBDO&#8221;" title="A proposito del efecto &#8220;CHARLIE HEBDO&#8221;" /> </a>
<span
class="mdate"> Enero 15, 2015</span><h4><a
href="http://www.esleondiario.com/2015/01/15/a-proposito-del-efecto-qcharlie-hebdoq/"  title="A proposito del efecto &#8220;CHARLIE HEBDO&#8221;">A proposito del efecto &#8220;CHARLIE HEBDO&#8221;</a></h4></li><li>
<a
href='http://www.esleondiario.com/2014/11/27/los-pobres-tambien-tienen-derecho-a-robar/' title='Los pobres tambien tienen derecho a robar'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2014/11/pobreza.jpg" alt="Los pobres tambien tienen derecho a robar" title="Los pobres tambien tienen derecho a robar" /> </a>
<span
class="mdate"> Noviembre 27, 2014</span><h4><a
href="http://www.esleondiario.com/2014/11/27/los-pobres-tambien-tienen-derecho-a-robar/"  title="Los pobres tambien tienen derecho a robar">Los pobres tambien tienen derecho a robar</a></h4></li><li>
<a
href='http://www.esleondiario.com/2014/11/22/negocio-municipal-y-persecucion-ciudadana/' title='Negocio municipal y persecucion ciudadana'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2014/11/Multa_trfico_encabezado-1.jpg" alt="Negocio municipal y persecucion ciudadana" title="Negocio municipal y persecucion ciudadana" /> </a>
<span
class="mdate"> Noviembre 22, 2014</span><h4><a
href="http://www.esleondiario.com/2014/11/22/negocio-municipal-y-persecucion-ciudadana/"  title="Negocio municipal y persecucion ciudadana">Negocio municipal y persecucion ciudadana</a></h4></li><li>
<a
href='http://www.esleondiario.com/2014/11/22/la-crisis-de-los-gusanitos/' title='La crisis de los gusanitos'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2014/11/gusanos_comida.jpg" alt="La crisis de los gusanitos" title="La crisis de los gusanitos" /> </a>
<span
class="mdate"> Noviembre 22, 2014</span><h4><a
href="http://www.esleondiario.com/2014/11/22/la-crisis-de-los-gusanitos/"  title="La crisis de los gusanitos">La crisis de los gusanitos</a></h4></li><li>
<a
href='http://www.esleondiario.com/2014/11/22/el-picotazo-del-ciudadano/' title='El Picotazo del ciudadano'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2014/11/el_picotazo_de_avispa(1).jpg" alt="El Picotazo del ciudadano" title="El Picotazo del ciudadano" /> </a>
<span
class="mdate"> Noviembre 22, 2014</span><h4><a
href="http://www.esleondiario.com/2014/11/22/el-picotazo-del-ciudadano/"  title="El Picotazo del ciudadano">El Picotazo del ciudadano</a></h4></li></ul></div></div></div></div><div
id="tpcrn-cat-posts-widget-3" class="sidebar-widget silvermag_themepacific_recent_category_widget"><h3 class="widget-head">
<a
style="color:#b26029" href="http://www.esleondiario.com/category/arreboles/">Arreboles</a></h3><div
class="popular-rec"><ul
class="sb-tabs-wrap"><li><div
class="sb-post-thumbnail">
<a
class="post-thumbnail" href="http://www.esleondiario.com/2017/05/30/viento/" title="Viento"><img
width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2017/05/viento-5-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Viento" srcset="http://www.esleondiario.com/wp-content/uploads/2017/05/viento-5-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2017/05/viento-5-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="sb-post-list-title"><h4><a
href="http://www.esleondiario.com/2017/05/30/viento/" title="Viento" rel="bookmark">Viento</a></h4><div
class="sb-post-meta"><p>Mayo 30, 2017</p></div></div></li><li><div
class="sb-post-thumbnail">
<a
class="post-thumbnail" href="http://www.esleondiario.com/2017/05/11/la-lanza/" title="La lanza"><img
width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2017/05/lanza-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="La lanza" srcset="http://www.esleondiario.com/wp-content/uploads/2017/05/lanza-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2017/05/lanza-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="sb-post-list-title"><h4><a
href="http://www.esleondiario.com/2017/05/11/la-lanza/" title="La lanza" rel="bookmark">La lanza</a></h4><div
class="sb-post-meta"><p>Mayo 11, 2017</p></div></div></li><li><div
class="sb-post-thumbnail">
<a
class="post-thumbnail" href="http://www.esleondiario.com/2017/05/07/el-regalo/" title="El regalo"><img
width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2017/05/luz-regalo-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="El regalo" srcset="http://www.esleondiario.com/wp-content/uploads/2017/05/luz-regalo-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2017/05/luz-regalo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="sb-post-list-title"><h4><a
href="http://www.esleondiario.com/2017/05/07/el-regalo/" title="El regalo" rel="bookmark">El regalo</a></h4><div
class="sb-post-meta"><p>Mayo 07, 2017</p></div></div></li><li><div
class="sb-post-thumbnail">
<a
class="post-thumbnail" href="http://www.esleondiario.com/2017/05/05/hogueras/" title="Hogueras"><img
width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2017/05/hoguera-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Hogueras" srcset="http://www.esleondiario.com/wp-content/uploads/2017/05/hoguera-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2017/05/hoguera-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="sb-post-list-title"><h4><a
href="http://www.esleondiario.com/2017/05/05/hogueras/" title="Hogueras" rel="bookmark">Hogueras</a></h4><div
class="sb-post-meta"><p>Mayo 05, 2017</p></div></div></li><li><div
class="sb-post-thumbnail">
<a
class="post-thumbnail" href="http://www.esleondiario.com/2017/05/02/laberinto/" title="Laberinto"><img
width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2017/05/laberinto-2-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Laberinto" srcset="http://www.esleondiario.com/wp-content/uploads/2017/05/laberinto-2-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2017/05/laberinto-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="sb-post-list-title"><h4><a
href="http://www.esleondiario.com/2017/05/02/laberinto/" title="Laberinto" rel="bookmark">Laberinto</a></h4><div
class="sb-post-meta"><p>Mayo 02, 2017</p></div></div></li><li><div
class="sb-post-thumbnail">
<a
class="post-thumbnail" href="http://www.esleondiario.com/2017/04/25/caminos/" title="Caminos"><img
width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2017/02/camino-rural-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Caminos" srcset="http://www.esleondiario.com/wp-content/uploads/2017/02/camino-rural-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2017/02/camino-rural-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="sb-post-list-title"><h4><a
href="http://www.esleondiario.com/2017/04/25/caminos/" title="Caminos" rel="bookmark">Caminos</a></h4><div
class="sb-post-meta"><p>Abril 25, 2017</p></div></div></li><li><div
class="sb-post-thumbnail">
<a
class="post-thumbnail" href="http://www.esleondiario.com/2017/04/05/no-existo/" title="No existo"><img
width="70" height="70" src="http://www.esleondiario.com/wp-content/uploads/2017/04/no-existo-1-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="No existo" srcset="http://www.esleondiario.com/wp-content/uploads/2017/04/no-existo-1-70x70.jpg 70w, http://www.esleondiario.com/wp-content/uploads/2017/04/no-existo-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div
class="sb-post-list-title"><h4><a
href="http://www.esleondiario.com/2017/04/05/no-existo/" title="No existo" rel="bookmark">No existo</a></h4><div
class="sb-post-meta"><p>Abril 05, 2017</p></div></div></li></ul></div></div><div
id="tpcrn-flex-carousel-widget-8" class="sidebar-widget tpcrn_flex_carousel_widget"><div
class="head-span-lines"></div><h2 class="blogpost-tp-site-wrap-title"><a
style="color:#9d58e2" href="http://www.esleondiario.com/category/la-rodea/">La Rodea</a></h2><div
class='blog-carousel'><div
id="carousel-blocks"><div
class="blogflexcarousel carousel"><ul
class="flexcarousel-blocks slides clearfix"><li>
<a
href='http://www.esleondiario.com/2017/05/22/viaje/' title='Viaje'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/04/refugiados-sirios-2-188x144.jpg" alt="Viaje" title="Viaje" /> </a>
<span
class="mdate"> Mayo 22, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/22/viaje/"  title="Viaje">Viaje</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/14/refugio-capitulo-xiii/' title='Refugio Capítulo XIII'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/refugiados-4-188x144.jpg" alt="Refugio Capítulo XIII" title="Refugio Capítulo XIII" /> </a>
<span
class="mdate"> Mayo 14, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/14/refugio-capitulo-xiii/"  title="Refugio Capítulo XIII">Refugio Capítulo XIII</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/09/refugio-capitulo-xii/' title='Refugio Capítulo XII'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/refugiados-5-188x144.jpg" alt="Refugio Capítulo XII" title="Refugio Capítulo XII" /> </a>
<span
class="mdate"> Mayo 09, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/09/refugio-capitulo-xii/"  title="Refugio Capítulo XII">Refugio Capítulo XII</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/08/camino-roman-alvarez-adonais/' title='Camino Román Álvarez: Adonais'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/accidente-188x144.jpg" alt="Camino Román Álvarez: Adonais" title="Camino Román Álvarez: Adonais" /> </a>
<span
class="mdate"> Mayo 08, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/08/camino-roman-alvarez-adonais/"  title="Camino Román Álvarez: Adonais">Camino Román Álvarez: Adonais</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/01/refugio-capitulo-xi/' title='Refugio Capítulo XI'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/refugiados-3-188x144.jpg" alt="Refugio Capítulo XI" title="Refugio Capítulo XI" /> </a>
<span
class="mdate"> Mayo 01, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/01/refugio-capitulo-xi/"  title="Refugio Capítulo XI">Refugio Capítulo XI</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/04/23/refugio-capitulo-x/' title='Refugio  Capítulo X'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2015/09/refugiados-sirios-e1492983936992.jpg" alt="Refugio  Capítulo X" title="Refugio  Capítulo X" /> </a>
<span
class="mdate"> Abril 23, 2017</span><h4><a
href="http://www.esleondiario.com/2017/04/23/refugio-capitulo-x/"  title="Refugio  Capítulo X">Refugio  Capítulo X</a></h4></li></ul></div></div></div></div><div
id="tpcrn-flex-carousel-widget-11" class="sidebar-widget tpcrn_flex_carousel_widget"><div
class="head-span-lines"></div><h2 class="blogpost-tp-site-wrap-title"><a
style="color:#a15fe2" href="http://www.esleondiario.com/category/opinion/">Opinion</a></h2><div
class='blog-carousel'><div
id="carousel-blocks"><div
class="blogflexcarousel carousel"><ul
class="flexcarousel-blocks slides clearfix"><li>
<a
href='http://www.esleondiario.com/2017/06/04/una-champions-de-leyenda/' title='Una Champions de leyenda'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/MARCELO-2-188x144.jpg" alt="Una Champions de leyenda" title="Una Champions de leyenda" /> </a>
<span
class="mdate"> Junio 04, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/04/una-champions-de-leyenda/"  title="Una Champions de leyenda">Una Champions de leyenda</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/02/buffon-quiere-cerrar-el-circulo/' title='Buffon quiere cerrar el círculo'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/buffon-188x144.jpg" alt="Buffon quiere cerrar el círculo" title="Buffon quiere cerrar el círculo" /> </a>
<span
class="mdate"> Junio 02, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/02/buffon-quiere-cerrar-el-circulo/"  title="Buffon quiere cerrar el círculo">Buffon quiere cerrar el círculo</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/24/silvan-parece-mas-almanzor-que-el-alcalde-de-leon-dice-izquierda-abierta/' title='Silván parece más Almanzor que el alcalde de León, dice Izquierda Abierta'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/casa-destruida-188x144.jpg" alt="Silván parece más Almanzor que el alcalde de León, dice Izquierda Abierta" title="Silván parece más Almanzor que el alcalde de León, dice Izquierda Abierta" /> </a>
<span
class="mdate"> Mayo 24, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/24/silvan-parece-mas-almanzor-que-el-alcalde-de-leon-dice-izquierda-abierta/"  title="Silván parece más Almanzor que el alcalde de León, dice Izquierda Abierta">Silván parece más Almanzor que el alcalde de León, dice Izquierda Abierta</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/23/goles-e-independencia-del-hogar-las-claves-del-justo-campeon-de-liga/' title='Goles e independencia del hogar: Las claves del justo campeón de Liga'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/KROOS-188x144.jpg" alt="Goles e independencia del hogar: Las claves del justo campeón de Liga" title="Goles e independencia del hogar: Las claves del justo campeón de Liga" /> </a>
<span
class="mdate"> Mayo 23, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/23/goles-e-independencia-del-hogar-las-claves-del-justo-campeon-de-liga/"  title="Goles e independencia del hogar: Las claves del justo campeón de Liga">Goles e independencia del hogar: Las claves del justo campeón de Liga</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/23/a-vueltas-con-la-ora/' title='A vueltas con la ORA'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/06/zona-ora-leon-188x144.jpg" alt="A vueltas con la ORA" title="A vueltas con la ORA" /> </a>
<span
class="mdate"> Mayo 23, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/23/a-vueltas-con-la-ora/"  title="A vueltas con la ORA">A vueltas con la ORA</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/15/y-el-santiago-bernabeu-rugio/' title='Y el Santiago Bernabéu rugió'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/IMG-20170514-WA0034-188x144.jpg" alt="Y el Santiago Bernabéu rugió" title="Y el Santiago Bernabéu rugió" /> </a>
<span
class="mdate"> Mayo 15, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/15/y-el-santiago-bernabeu-rugio/"  title="Y el Santiago Bernabéu rugió">Y el Santiago Bernabéu rugió</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/15/izquierda-unida-provincial-de-leon-exige-el-reconocimiento-respeto-e-inclusion-de-la-diversidad-afectiva-y-familiar-en-el-sistema-educativo/' title='Izquierda Unida Provincial de León exige el reconocimiento, respeto e inclusión de la diversidad afectiva y familiar en el sistema educativo'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/eloina-terron-3-188x144.jpg" alt="Izquierda Unida Provincial de León exige el reconocimiento, respeto e inclusión de la diversidad afectiva y familiar en el sistema educativo" title="Izquierda Unida Provincial de León exige el reconocimiento, respeto e inclusión de la diversidad afectiva y familiar en el sistema educativo" /> </a>
<span
class="mdate"> Mayo 15, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/15/izquierda-unida-provincial-de-leon-exige-el-reconocimiento-respeto-e-inclusion-de-la-diversidad-afectiva-y-familiar-en-el-sistema-educativo/"  title="Izquierda Unida Provincial de León exige el reconocimiento, respeto e inclusión de la diversidad afectiva y familiar en el sistema educativo">Izquierda Unida Provincial de León exige el reconocimiento, respeto e inclusión de la diversidad afectiva y familiar en el sistema educativo</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/11/izab-denuncia-el-ansia-privatizadora-del-pp-y-los-estragos-de-estas-politicas-en-el-ayuntamiento-de-leon/' title='IzAb denuncia el ansia privatizadora del PP y los estragos de estas políticas en el Ayuntamiento de León'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/02/ayuntamiento-de-leon-3.jpg" alt="IzAb denuncia el ansia privatizadora del PP y los estragos de estas políticas en el Ayuntamiento de León" title="IzAb denuncia el ansia privatizadora del PP y los estragos de estas políticas en el Ayuntamiento de León" /> </a>
<span
class="mdate"> Mayo 11, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/11/izab-denuncia-el-ansia-privatizadora-del-pp-y-los-estragos-de-estas-politicas-en-el-ayuntamiento-de-leon/"  title="IzAb denuncia el ansia privatizadora del PP y los estragos de estas políticas en el Ayuntamiento de León">IzAb denuncia el ansia privatizadora del PP y los estragos de estas políticas en el Ayuntamiento de León</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/07/izquierda-unida-provincial-de-leon-denuncia-la-compra-por-el-pp-del-apoyo-politico-con-los-presupuestos-de-todos/' title='Izquierda Unida Provincial de León denuncia la “compra” por el PP del apoyo político con los presupuestos de todos'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/12/presupuestos-5-188x144.jpg" alt="Izquierda Unida Provincial de León denuncia la “compra” por el PP del apoyo político con los presupuestos de todos" title="Izquierda Unida Provincial de León denuncia la “compra” por el PP del apoyo político con los presupuestos de todos" /> </a>
<span
class="mdate"> Mayo 07, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/07/izquierda-unida-provincial-de-leon-denuncia-la-compra-por-el-pp-del-apoyo-politico-con-los-presupuestos-de-todos/"  title="Izquierda Unida Provincial de León denuncia la “compra” por el PP del apoyo político con los presupuestos de todos">Izquierda Unida Provincial de León denuncia la “compra” por el PP del apoyo político con los presupuestos de todos</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/05/04/izquierda-abierta-denuncia-que-el-pp-y-sus-socios-de-ciudadanos-manipulan-los-pge2017/' title='Izquierda Abierta denuncia que el PP y sus socios de Ciudadanos manipulan los PGE2017'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2015/09/presupuestos-3.jpg" alt="Izquierda Abierta denuncia que el PP y sus socios de Ciudadanos manipulan los PGE2017" title="Izquierda Abierta denuncia que el PP y sus socios de Ciudadanos manipulan los PGE2017" /> </a>
<span
class="mdate"> Mayo 04, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/04/izquierda-abierta-denuncia-que-el-pp-y-sus-socios-de-ciudadanos-manipulan-los-pge2017/"  title="Izquierda Abierta denuncia que el PP y sus socios de Ciudadanos manipulan los PGE2017">Izquierda Abierta denuncia que el PP y sus socios de Ciudadanos manipulan los PGE2017</a></h4></li></ul></div></div></div></div><div
id="tpcrn-flex-carousel-widget-12" class="sidebar-widget tpcrn_flex_carousel_widget"><div
class="head-span-lines"></div><h2 class="blogpost-tp-site-wrap-title"><a
style="color:#2bb5bf" href="http://www.esleondiario.com/category/tribuna/">Tribuna</a></h2><div
class='blog-carousel'><div
id="carousel-blocks"><div
class="blogflexcarousel carousel"><ul
class="flexcarousel-blocks slides clearfix"><li>
<a
href='http://www.esleondiario.com/2017/01/15/el-deterioro-de-algunos-servicios-municipales-de-leon/' title='El deterioro de algunos servicios  municipales de León'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2014/11/logo_proyecto_leon.png" alt="El deterioro de algunos servicios  municipales de León" title="El deterioro de algunos servicios  municipales de León" /> </a>
<span
class="mdate"> Enero 15, 2017</span><h4><a
href="http://www.esleondiario.com/2017/01/15/el-deterioro-de-algunos-servicios-municipales-de-leon/"  title="El deterioro de algunos servicios  municipales de León">El deterioro de algunos servicios  municipales de León</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/12/22/fin-de-ano-y-era-2016/' title='Fin de año y Era 2016'><img
width="173" height="108" src="" alt="Fin de año y Era 2016" title="Fin de año y Era 2016" /> </a>
<span
class="mdate"> Diciembre 22, 2016</span><h4><a
href="http://www.esleondiario.com/2016/12/22/fin-de-ano-y-era-2016/"  title="Fin de año y Era 2016">Fin de año y Era 2016</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/11/10/desde-leon-en-comun-se-espera-un-consenso-total-a-favor-de-su-mocion-animalista/' title='Desde León en Común se espera un consenso total a favor de su moción animalista'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/11/circo-animales-188x144.jpg" alt="Desde León en Común se espera un consenso total a favor de su moción animalista" title="Desde León en Común se espera un consenso total a favor de su moción animalista" /> </a>
<span
class="mdate"> Noviembre 10, 2016</span><h4><a
href="http://www.esleondiario.com/2016/11/10/desde-leon-en-comun-se-espera-un-consenso-total-a-favor-de-su-mocion-animalista/"  title="Desde León en Común se espera un consenso total a favor de su moción animalista">Desde León en Común se espera un consenso total a favor de su moción animalista</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/11/09/leon-en-comun-pone-fecha-final-a-la-campana-para-renombrar-las-calles-franquistas/' title='León en Común pone fecha final a la campaña para renombrar las calles franquistas'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/11/calles-mujeres-188x144.jpg" alt="León en Común pone fecha final a la campaña para renombrar las calles franquistas" title="León en Común pone fecha final a la campaña para renombrar las calles franquistas" /> </a>
<span
class="mdate"> Noviembre 09, 2016</span><h4><a
href="http://www.esleondiario.com/2016/11/09/leon-en-comun-pone-fecha-final-a-la-campana-para-renombrar-las-calles-franquistas/"  title="León en Común pone fecha final a la campaña para renombrar las calles franquistas">León en Común pone fecha final a la campaña para renombrar las calles franquistas</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/11/07/iu-de-leon-denuncia-la-lamentable-situacion-de-esta-provincia-en-la-creacion-estable-de-empleo/' title='IU de León denuncia la lamentable situación de esta provincia en la creación estable de empleo'><img
width="173" height="108" src="" alt="IU de León denuncia la lamentable situación de esta provincia en la creación estable de empleo" title="IU de León denuncia la lamentable situación de esta provincia en la creación estable de empleo" /> </a>
<span
class="mdate"> Noviembre 07, 2016</span><h4><a
href="http://www.esleondiario.com/2016/11/07/iu-de-leon-denuncia-la-lamentable-situacion-de-esta-provincia-en-la-creacion-estable-de-empleo/"  title="IU de León denuncia la lamentable situación de esta provincia en la creación estable de empleo">IU de León denuncia la lamentable situación de esta provincia en la creación estable de empleo</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/08/26/santiago-ordonez-expilca-porque-dimitio/' title='Santiago Ordoñez explica porqué dimitio'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2014/07/santiago_ordoez_8.JPG" alt="Santiago Ordoñez explica porqué dimitio" title="Santiago Ordoñez explica porqué dimitio" /> </a>
<span
class="mdate"> Agosto 26, 2016</span><h4><a
href="http://www.esleondiario.com/2016/08/26/santiago-ordonez-expilca-porque-dimitio/"  title="Santiago Ordoñez explica porqué dimitio">Santiago Ordoñez explica porqué dimitio</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/08/22/a-dia-de-hoy-nada-corre-prisa-para-rajoy/' title='A día de hoy…, nada corre prisa para Rajoy'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2015/01/Rajoy.jpg" alt="A día de hoy…, nada corre prisa para Rajoy" title="A día de hoy…, nada corre prisa para Rajoy" /> </a>
<span
class="mdate"> Agosto 22, 2016</span><h4><a
href="http://www.esleondiario.com/2016/08/22/a-dia-de-hoy-nada-corre-prisa-para-rajoy/"  title="A día de hoy…, nada corre prisa para Rajoy">A día de hoy…, nada corre prisa para Rajoy</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/08/08/recurren-la-autorizacion-de-uso-de-suelo-para-la-explotacion-de-carbon-a-cielo-abierto-corta-pastora/' title='Recurren la autorización de uso de suelo para la explotación de carbón a cielo abierto “CORTA PASTORA”'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/06/carbon-2-188x144.jpg" alt="Recurren la autorización de uso de suelo para la explotación de carbón a cielo abierto “CORTA PASTORA”" title="Recurren la autorización de uso de suelo para la explotación de carbón a cielo abierto “CORTA PASTORA”" /> </a>
<span
class="mdate"> Agosto 08, 2016</span><h4><a
href="http://www.esleondiario.com/2016/08/08/recurren-la-autorizacion-de-uso-de-suelo-para-la-explotacion-de-carbon-a-cielo-abierto-corta-pastora/"  title="Recurren la autorización de uso de suelo para la explotación de carbón a cielo abierto “CORTA PASTORA”">Recurren la autorización de uso de suelo para la explotación de carbón a cielo abierto “CORTA PASTORA”</a></h4></li></ul></div></div></div></div><div
id="tpcrn-flex-carousel-widget-9" class="sidebar-widget tpcrn_flex_carousel_widget"><div
class="head-span-lines"></div><h2 class="blogpost-tp-site-wrap-title"><a
style="color:#ef8215" href="http://www.esleondiario.com/category/la-retranca/">La Retranca</a></h2><div
class='blog-carousel'><div
id="carousel-blocks"><div
class="blogflexcarousel carousel"><ul
class="flexcarousel-blocks slides clearfix"><li>
<a
href='http://www.esleondiario.com/2017/05/27/primarias-psoe/' title='Primarias, PSOE'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/05/psoe-primarias-17-188x144.jpg" alt="Primarias, PSOE" title="Primarias, PSOE" /> </a>
<span
class="mdate"> Mayo 27, 2017</span><h4><a
href="http://www.esleondiario.com/2017/05/27/primarias-psoe/"  title="Primarias, PSOE">Primarias, PSOE</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/04/10/dia-mundial-de-la-salud-2/' title='Día Mundial de la Salud'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/04/dia-mundial-salud-188x144.jpg" alt="Día Mundial de la Salud" title="Día Mundial de la Salud" /> </a>
<span
class="mdate"> Abril 10, 2017</span><h4><a
href="http://www.esleondiario.com/2017/04/10/dia-mundial-de-la-salud-2/"  title="Día Mundial de la Salud">Día Mundial de la Salud</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/02/15/12-de-febrero/' title='12 de febrero'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/02/12-febrero-188x144.png" alt="12 de febrero" title="12 de febrero" /> </a>
<span
class="mdate"> Febrero 15, 2017</span><h4><a
href="http://www.esleondiario.com/2017/02/15/12-de-febrero/"  title="12 de febrero">12 de febrero</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/12/13/congresos/' title='Congresos'><img
width="173" height="108" src="" alt="Congresos" title="Congresos" /> </a>
<span
class="mdate"> Diciembre 13, 2016</span><h4><a
href="http://www.esleondiario.com/2016/12/13/congresos/"  title="Congresos">Congresos</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/10/09/en-funciones/' title='En funciones'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/10/en-funciones-188x144.jpg" alt="En funciones" title="En funciones" /> </a>
<span
class="mdate"> Octubre 09, 2016</span><h4><a
href="http://www.esleondiario.com/2016/10/09/en-funciones/"  title="En funciones">En funciones</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/08/08/investidura/' title='¿ Investidura ?'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2015/01/Rajoy.jpg" alt="¿ Investidura ?" title="¿ Investidura ?" /> </a>
<span
class="mdate"> Agosto 08, 2016</span><h4><a
href="http://www.esleondiario.com/2016/08/08/investidura/"  title="¿ Investidura ?">¿ Investidura ?</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/07/13/la-extrana-estrategia-del-psoe/' title='La extraña estrategia del PSOE'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/07/pedro-sanchez-4-188x144.jpg" alt="La extraña estrategia del PSOE" title="La extraña estrategia del PSOE" /> </a>
<span
class="mdate"> Julio 13, 2016</span><h4><a
href="http://www.esleondiario.com/2016/07/13/la-extrana-estrategia-del-psoe/"  title="La extraña estrategia del PSOE">La extraña estrategia del PSOE</a></h4></li><li>
<a
href='http://www.esleondiario.com/2016/05/29/todo-controlado/' title='Todo controlado'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/05/elecciones-2016-188x144.jpg" alt="Todo controlado" title="Todo controlado" /> </a>
<span
class="mdate"> Mayo 29, 2016</span><h4><a
href="http://www.esleondiario.com/2016/05/29/todo-controlado/"  title="Todo controlado">Todo controlado</a></h4></li></ul></div></div></div></div><div
id="silvermag_themepacific_video-widget-2" class="sidebar-widget silvermag_themepacific_video-widget"><h3 class="widget-head">leon7dias TV</h3>
<iframe
width="180" height="210" src="https://www.youtube.com/embed/mYWK0vrMIp8" frameborder="0" allowfullscreen></iframe></div><div
id="recent-posts-5" class="sidebar-widget widget_recent_entries"><h3 class="widget-head">Entradas recientes</h3><ul><li>
<a
href="http://www.esleondiario.com/2017/06/05/silvan-anuncia-que-el-ayuntamiento-de-leon-invierte-este-ano-655-000-euros-en-los-parques-y-zonas-verdes-de-la-ciudad/">Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad</a></li></ul></div><div
id="text-5" class="sidebar-widget widget_text"><h3 class="widget-head">El tiempo</h3><div
class="textwidget"><div
id="cont_ed45452af0c06ce74244bbefbf3f07dd"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/ed45452af0c06ce74244bbefbf3f07dd"></script></div></div></div><div
id="tpcrn-sb-ad-widget-3" class="sidebar-widget tpcrn_sb_ad_widget"><div
class="tpcrnbannersb tpcrnadvert"></div></div><div
id="calendar-2" class="sidebar-widget widget_calendar"><h3 class="widget-head">CALENDARIO</h3><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar"><caption>Junio 2017</caption><thead><tr><th
scope="col" title="Lunes">L</th><th
scope="col" title="Martes">M</th><th
scope="col" title="Miércoles">X</th><th
scope="col" title="Jueves">J</th><th
scope="col" title="Viernes">V</th><th
scope="col" title="Sábado">S</th><th
scope="col" title="Domingo">D</th></tr></thead><tfoot><tr><td
colspan="3" id="prev"><a
href="http://www.esleondiario.com/2017/05/">&laquo; May</a></td><td
class="pad">&nbsp;</td><td
colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td
colspan="3" class="pad">&nbsp;</td><td><a
href="http://www.esleondiario.com/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td><a
href="http://www.esleondiario.com/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td><a
href="http://www.esleondiario.com/2017/06/03/" aria-label="Entradas publicadas el 3 June, 2017">3</a></td><td><a
href="http://www.esleondiario.com/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td></tr><tr><td><a
href="http://www.esleondiario.com/2017/06/05/" aria-label="Entradas publicadas el 5 June, 2017">5</a></td><td
id="today">6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td></tr><tr><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td
class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></div><div
id="recent-comments-8" class="sidebar-widget widget_recent_comments"><h3 class="widget-head">Comentarios</h3><ul
id="recentcomments"><li
class="recentcomments"><span
class="comment-author-link">L7D</span> en <a
href="http://www.esleondiario.com/2016/10/26/el-real-madrid-golea-sin-piedad-a-la-cultural-leonesa/#comment-1214">El Real Madrid golea sin piedad a la Cultural Leonesa</a></li><li
class="recentcomments"><span
class="comment-author-link">L7D</span> en <a
href="http://www.esleondiario.com/2015/10/30/los-bibliobuses-de-la-diputacion-ganan-el-concurso-vivalabiblio-gracias-a-un-video-de-ceip-san-ildefonso-de-camponaraya/#comment-1204">Los Bibliobuses de la Diputación ganan el concurso #vivalabiblio gracias a un video de CEIP San Ildefonso de Camponaraya</a></li><li
class="recentcomments"><span
class="comment-author-link">Redacción</span> en <a
href="http://www.esleondiario.com/2016/10/31/los-jalouines-the-halloweens/#comment-1202">Los jalouines (the halloween`s)</a></li></ul></div><div
id="tpcrn-sb-ad-widget-4" class="sidebar-widget tpcrn_sb_ad_widget"><div
class="tpcrnbannersb tpcrnadvert"></div></div></aside><aside
id="sidebar" class="six columns  clearfix"><div
class="agenda"></div><div
class="clear"></div><div
class="featlist"><div
class="fblock">
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/silvan-parques-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/><div
class="titlePeq">
<a
href="http://www.esleondiario.com/2017/06/05/silvan-anuncia-que-el-ayuntamiento-de-leon-invierte-este-ano-655-000-euros-en-los-parques-y-zonas-verdes-de-la-ciudad/" rel="bookmark" title="Enlace a Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad">Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad</a></div></div><div
class="fblock">
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/IMG_1977-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/><div
class="titlePeq">
<a
href="http://www.esleondiario.com/2017/06/05/la-fiesta-termino-en-el-bernabeu/" rel="bookmark" title="Enlace a La fiesta terminó en el Bernabéu">La fiesta terminó en el Bernabéu</a></div></div><div
class="fblock">
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/archivo-historico-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/><div
class="titlePeq">
<a
href="http://www.esleondiario.com/2017/06/05/el-archivo-historico-de-leon-celebra-su-dia-internacional-con-una-jornada-de-puertas-abiertas-y-visitas-guiadas/" rel="bookmark" title="Enlace a El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas">El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas</a></div></div><div
class="fblock">
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/pago-online-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/><div
class="titlePeq">
<a
href="http://www.esleondiario.com/2017/06/05/upl-exige-al-equipo-de-gobierno-del-ayuntamiento-la-actualizacion-de-los-sistemas-informaticos-para-agilizar-los-pagos-on-line/" rel="bookmark" title="Enlace a UPL exige al equipo de Gobierno del Ayuntamiento la actualización de los sistemas informáticos para agilizar los pagos on line">UPL exige al equipo de Gobierno del Ayuntamiento la actualización de los sistemas informáticos para agilizar los pagos on line</a></div></div><div
class="fblock">
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/leon-terrorismo-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/><div
class="titlePeq">
<a
href="http://www.esleondiario.com/2017/06/05/leon-muestra-un-dia-mas-su-repulsa-ante-el-terrorismo-y-reclama-unidad-ante-la-barbarie/" rel="bookmark" title="Enlace a León muestra un día más su repulsa ante el terrorismo y reclama “unidad ante la barbarie”">León muestra un día más su repulsa ante el terrorismo y reclama “unidad ante la barbarie”</a></div></div></div><div
class="clear"></div><div
id="publi350A">
<a
href="http://www.legioservicios.com" target="_blank"><img
src="/wp-content/uploads/2016/04/LegioServicios.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a></div><div
class="vidstor"></div><div
class="videopost"><div
id="reproVideo"> <script type="text/javascript">jwplayer('reproVideo').setup({'flashplayer':'http://www.esleondiario.com/wp-content/themes/silver_mag_pro/videoplayer/jplayer.swf','file':'http://www.esleondiario.com/wp-content/themes/silver_mag_pro/videoplayer/videos/https://youtu.be/KUAh5V_ul0M                                                                                         ','height':'230','width':'290','wmode':'opaque','start':'1','image':'http://www.esleondiario.com/wp-content/themes/silver_mag_pro/images/leon7.jpg','autostart':'false'});</script> </div></div><div
class="videopost"><div
id="reproVideo_wrapper" style="position: relative; width: 290px; height: 230px;"><object
type="application/x-shockwave-flash" data="http://www.leon7dias.com/wp-content/themes/leon7dias-1_0/videoplayer/jplayer.swf" width="100%" height="100%" bgcolor="#000000" id="reproVideo" name="reproVideo" tabindex="0" title="Adobe Flash Player"><param
name="allowfullscreen" value="true"><param
name="allowscriptaccess" value="always"><param
name="seamlesstabbing" value="true"><param
name="wmode" value="opaque"><param
name="flashvars" value="netstreambasepath=http%3A%2F%2Fwebcache.googleusercontent.com%2Fsearch%3Fq%3Dcache%3ALdzFlXmwjR4J%3Awww.leon7dias.com%2F%2B%26cd%3D1%26hl%3Des%26ct%3Dclnk%26gl%3Dus&amp;id=reproVideo&amp;file=http%3A%2F%2Fwww.leon7dias.com%2Fwp-content%2Fthemes%2Fleon7dias-1_0%2Fvideoplayer%2Fvideos%2Fhttps%3A%2F%2Fyoutu.be%2FKUAh5V_ul0M%09%09%09%09%20%20%20%09%09%09%09%09%09%09%20%20%20%09%09%09%09%20%20%20%09%09%09%20%20%20%09%09%20%20%20%09%09%09%09%20%20%20%09%09%09%09%20%20%20%09%09%09%09%20%20%20%09%09%09%09%20%20%20%09%09%09%09%20%20%20%09%09%09%09%20%20%20%09%09%09%09%20%20%09%09%09%20%20%20&amp;wmode=opaque&amp;start=1&amp;image=http%3A%2F%2Fwww.leon7dias.com%2Fwp-content%2Fthemes%2Fleon7dias-1_0%2Fimages%2Fleon7.jpg&amp;autostart=false&amp;controlbar.position=over"></object></div></div><div
class="clear"></div><div
id="publi350A">
<a
href="" target="_blank"><img
src="/wp-content/uploads/2016/03/cavita.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a></div><div
id="publi350A">
<a
href="http://www.agbmotor.es" target="_blank"><img
src="/wp-content/uploads//2016/08/agbmotor.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a></div><div
id="publi350A">
<a
href="https://www.pcbox.com/tienda-de-informatica/2023/leon" target="_blank"><img
src="/wp-content/uploads//2017/02/PCBoxLeon.jpg" width="300" height="250" alt="Publicidad" style="border: none;" /></a></div><div
id="publi350A">
<a
href="http://www.hermanoslopezcifuentes.esy.es" target="_blank"><img
src="/wp-content/uploads/2017/01/lopez cifuentes.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a></div><div
id="publi350A">
<a
href="http://www.asesoriasantodomingo.esy.es" target="_blank"><img
src="/wp-content/uploads/2017/01/clusula suelo.gif" width="300" height="250" alt="Publicidad" style="border: none;" /></a></div><div
class="clear"></div><div
class="cyl"></div><div
class="clear"></div><div
class="agenda" style="background:#fff;padding-left:10px"><h3>Castilla y León</h3></div><div
class="featlist"><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/05/el-prae-lidera-un-proyecto-internacional-sobre-empobrecimiento-y-cambio-climatico/" rel="bookmark" title="Enlace a El PRAE lidera un proyecto internacional sobre empobrecimiento y cambio climático">El PRAE lidera un proyecto internacional sobre empobrecimiento y cambio climático</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/prae-1-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
Como telón de fondo de la celebración del Día Mundial del Medio Ambiente, el PRAE ha puesto en marcha, en colaboración con el IES Emilio Ferrari de Valladolid, un proyecto internacional que bajo el título ‘Empobrecimiento y Cambio Climático’ tiene como referencia los Objetivos de Desarrollo Sostenible. El proyecto, apadrinado&hellip;</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/05/trafico-realizara-mas-de-25-000-pruebas-diarias-de-alcohol-y-otras-drogas-a-conductores/" rel="bookmark" title="Enlace a Tráfico realizará más de 25.000 pruebas diarias de alcohol y otras drogas a Conductores">Tráfico realizará más de 25.000 pruebas diarias de alcohol y otras drogas a Conductores</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/conducir-bebido-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
En Castilla y León se llevaran a cabo más de 2.000 pruebas diarias de alcohol y drogas En 2016 más de 100.000 conductores dieron positivo en los controles de alcohol y otras drogas realizados por la ATGC. En Castilla y León en el mismo período más de 8.000 conductores dieron&hellip;</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/05/los-puntos-de-encuentro-familiar-de-la-comunidad-realizaron-en-2016-cerca-de-113-000-intervenciones-para-atender-a-mas-de-1-800-familias-y-a-casi-2-600-menores/" rel="bookmark" title="Enlace a Los puntos de encuentro familiar de la Comunidad realizaron en 2016 cerca de 113.000 intervenciones para atender a más de 1.800 familias y a casi 2.600 menores">Los puntos de encuentro familiar de la Comunidad realizaron en 2016 cerca de 113.000 intervenciones para atender a más de 1.800 familias y a casi 2.600 menores</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2015/11/proteccion-familiar-1-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
80 profesionales desarrollan su trabajo en los 16 puntos de encuentro familiar de la Comunidad, a los que la Junta destina más de 1,2 millones de euros. La Junta, el Consejo General del Poder Judicial, el Ministerio de Sanidad, Servicios Sociales e Igualdad y las asociaciones nacional y regional de&hellip;</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/05/nace-una-pagina-web-dedicada-a-difundir-los-resultados-de-un-amplio-estudio-sobre-el-estado-del-lago-de-sanabria/" rel="bookmark" title="Enlace a Nace una página web dedicada a difundir los resultados de un amplio estudio sobre el estado del Lago de Sanabria">Nace una página web dedicada a difundir los resultados de un amplio estudio sobre el estado del Lago de Sanabria</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/lago-sanabria-3-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
La Confederación Hidrográfica del Duero y la Universidad de Salamanca están realizando un proyecto de investigación que constituye la mayor biblioteca sobre este valioso ecosistema acuático, y que se pretende trasladar a la sociedad en un lenguaje comprensible En la dirección https://aulaestudiolagosanabria.info es posible acceder a datos biológicos, climáticos, geológicos,&hellip;</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/02/herrera-reconoce-el-dialogo-social-como-ejemplo-vivo-de-democracia-abierta-y-participativa/" rel="bookmark" title="Enlace a Herrera reconoce el Diálogo Social como ejemplo vivo de democracia abierta y participativa">Herrera reconoce el Diálogo Social como ejemplo vivo de democracia abierta y participativa</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/herrera-dialogo-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
El presidente de la Junta de Castilla y León ha elogiado la figura y la capacidad de diálogo y de consenso del líder sindical de CC.OO. en la Comunidad, Ángel Hernández, durante la apertura del 11º Congreso Regional del sindicato en el que se despide como secretario regional. El presidente&hellip;</p></div></div></div><div
class="clear"></div><div
id="sidebar"></div><div
class="deportes"></div><div
class="clear"></div><div
class="featlist"><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/05/la-fiesta-termino-en-el-bernabeu/" rel="bookmark" title="Enlace a La fiesta terminó en el Bernabéu">La fiesta terminó en el Bernabéu</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/IMG_1977-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
A continuación de Cibeles, el equipo se dirigió al Santiago Bernabéu para cerrar la fiesta, para despedir oficialmente la temporada. Un juego de luces asombroso, fuegos artificiales y los ídolos sobre el césped hicieron disfrutar a la hinchada madridista. A gritos de 'Campeones Campeones', empezaba el show. Uno de los&hellip;</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/05/y-la-cibeles-quedo-satisfecha/" rel="bookmark" title="Enlace a Y la Cibeles quedó satisfecha">Y la Cibeles quedó satisfecha</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/IMG_1670-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
¡Vaya atracón!. Y que me perdone la diosa por la expresión, pero menudo festín se ha metido en apenas dos semanas. Con resaca liguera todavía, ayer, Cibeles se preparó para el postre final. El Real Madrid era campeón de Europa e iba a ir a visitarla. Ella sonrió, la gusta&hellip;</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/04/sufrimiento-amor-y-extasis-la-final-de-champions-en-el-bernabeu-en-imagenes/" rel="bookmark" title="Enlace a Sufrimiento, amor y éxtasis: La final de Champions en el Bernabéu en imágenes">Sufrimiento, amor y éxtasis: La final de Champions en el Bernabéu en imágenes</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/IMG_1277-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
La final de Champions se vivió en el Santiago Bernabéu. Tensión, rabia, sufrimiento, éxtasis y como no, amor. Una mezcla de sentimientos que les mostramos en imágenes: Así se vivió la Duodécima en la Casa Blanca [gallery size="full" columns="4" ids="52387,52386,52385,52384,52383,52379,52380,52376,52381,52382,52374,52373,52378,52375,52377,52372"] &nbsp; Jeiser White @JeiserWhite</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/04/una-champions-de-leyenda/" rel="bookmark" title="Enlace a Una Champions de leyenda">Una Champions de leyenda</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/MARCELO-2-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
El Real Madrid ha ganado la Champions League, su segunda consecutiva, su tercera en cuatro años, con total merecimiento en un camino muy duro, como el que ha tenido hasta la consecución del título en Cardiff. A pesar de las complicaciones y de la pizca de fortuna que les acompañó&hellip;</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/03/80-000-almas-12-copas-un-grito-real-madrid/" rel="bookmark" title="Enlace a 80.000 almas, 12 Copas, un grito: Real Madrid">80.000 almas, 12 Copas, un grito: Real Madrid</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/CAMPEONES-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
Todos aquellos que no pudieron acudir a Cardiff por unos u otros motivos, se dieron cita en el Bernabéu. 80.000 almas alentando a un equipo legendario, un equipo que les hizo vibrar como nunca y festejar un nuevo título, la duodécima Copa de Europa. Único, irrepetible...La atmósfera era especial en las&hellip;</p></div></div><div
class="fblockDeportes"><div
class="titlePeqDeportes">
<a
href="http://www.esleondiario.com/2017/06/03/real-madrid-legendario-campeon-de-europa/" rel="bookmark" title="Enlace a Real Madrid: Legendario Campeón de Europa">Real Madrid: Legendario Campeón de Europa</a><p>
<img
class="ethumb" src="http://www.esleondiario.com/wp-content/themes/silver_mag_pro/timthumb.php?src=http://www.esleondiario.com/wp-content/uploads/2017/06/CASEMIRO-150x150.jpg&amp;h=60&amp;w=90&amp;zc=1" width="90" height="60" alt=""/>
Alto nivel, mucho. Eso fue la final de la Champions League. De poder a poder enfrentaron los dos mejores equipos de este año en Europa por el cetro continental. Real Madrid y Juventus desplegaron un gran espectáculo sobre el césped del Millenium.  Con un inicio fuerte de la Juve. Dos&hellip;</p></div></div></div><div
class="clear"></div><div
id="publi350B">
<a
href="http://www.hotelcaminoreal.com" target="_blank"><img
src="/wp-content/uploads/2015/06/hotel_Camino_real.gif" width="300" height="275" alt="Publicidad" style="border:none;" /></a></div><div
class="clear"></div><div
class="clear"></div><div
class="clear"></div><div
class="clear"></div></aside></div><div
class="full-carousel"><div
id="tpcrn-flex-carousel-widget-7" class="tpcrn_flex_carousel_widget blogposts-tp-site-wrap clearfix"><div
class="head-span-lines"></div><h2 class="blogpost-tp-site-wrap-title"><a
style="color:#ce4079" href="http://www.esleondiario.com/category/leon/">León</a></h2><div
class='blog-carousel'><div
id="carousel-blocks"><div
class="blogflexcarousel carousel"><ul
class="flexcarousel-blocks slides clearfix"><li>
<a
href='http://www.esleondiario.com/2017/06/05/silvan-anuncia-que-el-ayuntamiento-de-leon-invierte-este-ano-655-000-euros-en-los-parques-y-zonas-verdes-de-la-ciudad/' title='Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/silvan-parques-188x144.jpg" alt="Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad" title="Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad" /> </a>
<span
class="mdate"> Junio 05, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/05/silvan-anuncia-que-el-ayuntamiento-de-leon-invierte-este-ano-655-000-euros-en-los-parques-y-zonas-verdes-de-la-ciudad/"  title="Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad">Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/05/la-fiesta-termino-en-el-bernabeu/' title='La fiesta terminó en el Bernabéu'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/IMG_1977-188x144.jpg" alt="La fiesta terminó en el Bernabéu" title="La fiesta terminó en el Bernabéu" /> </a>
<span
class="mdate"> Junio 05, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/05/la-fiesta-termino-en-el-bernabeu/"  title="La fiesta terminó en el Bernabéu">La fiesta terminó en el Bernabéu</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/05/el-archivo-historico-de-leon-celebra-su-dia-internacional-con-una-jornada-de-puertas-abiertas-y-visitas-guiadas/' title='El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/archivo-historico-188x144.jpg" alt="El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas" title="El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas" /> </a>
<span
class="mdate"> Junio 05, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/05/el-archivo-historico-de-leon-celebra-su-dia-internacional-con-una-jornada-de-puertas-abiertas-y-visitas-guiadas/"  title="El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas">El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/05/upl-exige-al-equipo-de-gobierno-del-ayuntamiento-la-actualizacion-de-los-sistemas-informaticos-para-agilizar-los-pagos-on-line/' title='UPL exige al equipo de Gobierno del Ayuntamiento la actualización de los sistemas informáticos para agilizar los pagos on line'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/pago-online-188x144.jpg" alt="UPL exige al equipo de Gobierno del Ayuntamiento la actualización de los sistemas informáticos para agilizar los pagos on line" title="UPL exige al equipo de Gobierno del Ayuntamiento la actualización de los sistemas informáticos para agilizar los pagos on line" /> </a>
<span
class="mdate"> Junio 05, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/05/upl-exige-al-equipo-de-gobierno-del-ayuntamiento-la-actualizacion-de-los-sistemas-informaticos-para-agilizar-los-pagos-on-line/"  title="UPL exige al equipo de Gobierno del Ayuntamiento la actualización de los sistemas informáticos para agilizar los pagos on line">UPL exige al equipo de Gobierno del Ayuntamiento la actualización de los sistemas informáticos para agilizar los pagos on line</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/05/leon-muestra-un-dia-mas-su-repulsa-ante-el-terrorismo-y-reclama-unidad-ante-la-barbarie/' title='León muestra un día más su repulsa ante el terrorismo y reclama “unidad ante la barbarie”'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/leon-terrorismo-188x144.jpg" alt="León muestra un día más su repulsa ante el terrorismo y reclama “unidad ante la barbarie”" title="León muestra un día más su repulsa ante el terrorismo y reclama “unidad ante la barbarie”" /> </a>
<span
class="mdate"> Junio 05, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/05/leon-muestra-un-dia-mas-su-repulsa-ante-el-terrorismo-y-reclama-unidad-ante-la-barbarie/"  title="León muestra un día más su repulsa ante el terrorismo y reclama “unidad ante la barbarie”">León muestra un día más su repulsa ante el terrorismo y reclama “unidad ante la barbarie”</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/05/izab-recuerda-al-ayuntamiento-de-leon-que-dispone-de-una-coordinadora-del-servicio-de-ayuda-a-domicilio/' title='IzAb recuerda al Ayuntamiento de León que dispone de una Coordinadora del Servicio de Ayuda a Domicilio'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2016/02/teleasistencia-1.jpg" alt="IzAb recuerda al Ayuntamiento de León que dispone de una Coordinadora del Servicio de Ayuda a Domicilio" title="IzAb recuerda al Ayuntamiento de León que dispone de una Coordinadora del Servicio de Ayuda a Domicilio" /> </a>
<span
class="mdate"> Junio 05, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/05/izab-recuerda-al-ayuntamiento-de-leon-que-dispone-de-una-coordinadora-del-servicio-de-ayuda-a-domicilio/"  title="IzAb recuerda al Ayuntamiento de León que dispone de una Coordinadora del Servicio de Ayuda a Domicilio">IzAb recuerda al Ayuntamiento de León que dispone de una Coordinadora del Servicio de Ayuda a Domicilio</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/04/leon-celebra-manana-el-dia-mundial-del-medio-ambiente/' title='León celebra mañana el Día Mundial del Medio Ambiente'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/medio-ambiente-dia-188x144.jpg" alt="León celebra mañana el Día Mundial del Medio Ambiente" title="León celebra mañana el Día Mundial del Medio Ambiente" /> </a>
<span
class="mdate"> Junio 04, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/04/leon-celebra-manana-el-dia-mundial-del-medio-ambiente/"  title="León celebra mañana el Día Mundial del Medio Ambiente">León celebra mañana el Día Mundial del Medio Ambiente</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/04/publicada-la-convocatoria-de-ayudas-a-las-ampas-de-los-colegios-publicos-de-infantil-primaria-y-educacion-especial/' title='Publicada la convocatoria de ayudas a las AMPAS  de los colegios públicos de Infantil, Primaria y Educación Especial'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/ayuda-ampas-188x144.jpg" alt="Publicada la convocatoria de ayudas a las AMPAS  de los colegios públicos de Infantil, Primaria y Educación Especial" title="Publicada la convocatoria de ayudas a las AMPAS  de los colegios públicos de Infantil, Primaria y Educación Especial" /> </a>
<span
class="mdate"> Junio 04, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/04/publicada-la-convocatoria-de-ayudas-a-las-ampas-de-los-colegios-publicos-de-infantil-primaria-y-educacion-especial/"  title="Publicada la convocatoria de ayudas a las AMPAS  de los colegios públicos de Infantil, Primaria y Educación Especial">Publicada la convocatoria de ayudas a las AMPAS  de los colegios públicos de Infantil, Primaria y Educación Especial</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/04/el-alcalde-recibe-al-nuevo-director-de-carrefour-leon/' title='El alcalde recibe al nuevo director de Carrefour León'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/silvan-carrefour-188x144.jpg" alt="El alcalde recibe al nuevo director de Carrefour León" title="El alcalde recibe al nuevo director de Carrefour León" /> </a>
<span
class="mdate"> Junio 04, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/04/el-alcalde-recibe-al-nuevo-director-de-carrefour-leon/"  title="El alcalde recibe al nuevo director de Carrefour León">El alcalde recibe al nuevo director de Carrefour León</a></h4></li><li>
<a
href='http://www.esleondiario.com/2017/06/03/la-policia-local-controlara-esta-semana-en-leon-el-consumo-de-alcohol-y-drogas-en-la-conduccion/' title='La Policía Local controlará esta semana en León el consumo de alcohol y drogas en la conducción'><img
width="173" height="108" src="http://www.esleondiario.com/wp-content/uploads/2017/06/leon-control-drogas-188x144.jpg" alt="La Policía Local controlará esta semana en León el consumo de alcohol y drogas en la conducción" title="La Policía Local controlará esta semana en León el consumo de alcohol y drogas en la conducción" /> </a>
<span
class="mdate"> Junio 03, 2017</span><h4><a
href="http://www.esleondiario.com/2017/06/03/la-policia-local-controlara-esta-semana-en-leon-el-consumo-de-alcohol-y-drogas-en-la-conduccion/"  title="La Policía Local controlará esta semana en León el consumo de alcohol y drogas en la conducción">La Policía Local controlará esta semana en León el consumo de alcohol y drogas en la conducción</a></h4></li></ul></div></div></div></div><div
id="text-7" class="widget_text blogposts-tp-site-wrap clearfix"><div
class="textwidget"></div></div></div></div><div
id="footer-blocks" class="container clearfix"><div
class="fb-container clearfix"><div
class="footer-block1"><div
id="recent-comments-9" class="widget_recent_comments widget"><h3 class="widget-title">Comentarios recientes</h3><ul
id="recentcomments"><li
class="recentcomments"><span
class="comment-author-link">L7D</span> en <a
href="http://www.esleondiario.com/2016/10/26/el-real-madrid-golea-sin-piedad-a-la-cultural-leonesa/#comment-1214">El Real Madrid golea sin piedad a la Cultural Leonesa</a></li><li
class="recentcomments"><span
class="comment-author-link">L7D</span> en <a
href="http://www.esleondiario.com/2015/10/30/los-bibliobuses-de-la-diputacion-ganan-el-concurso-vivalabiblio-gracias-a-un-video-de-ceip-san-ildefonso-de-camponaraya/#comment-1204">Los Bibliobuses de la Diputación ganan el concurso #vivalabiblio gracias a un video de CEIP San Ildefonso de Camponaraya</a></li><li
class="recentcomments"><span
class="comment-author-link">Redacción</span> en <a
href="http://www.esleondiario.com/2016/10/31/los-jalouines-the-halloweens/#comment-1202">Los jalouines (the halloween`s)</a></li><li
class="recentcomments"><span
class="comment-author-link">Redacción</span> en <a
href="http://www.esleondiario.com/2015/10/05/principitos-de-cuento/#comment-1201">Principitos de cuento</a></li></ul></div></div><div
class="footer-block2"><div
id="recent-posts-7" class="widget_recent_entries widget"><h3 class="widget-title">Ultimas noticias</h3><ul><li>
<a
href="http://www.esleondiario.com/2017/06/05/silvan-anuncia-que-el-ayuntamiento-de-leon-invierte-este-ano-655-000-euros-en-los-parques-y-zonas-verdes-de-la-ciudad/">Silván anuncia que el Ayuntamiento de León invierte este año 655.000 euros en los parques y zonas verdes de la ciudad</a></li><li>
<a
href="http://www.esleondiario.com/2017/06/05/la-fiesta-termino-en-el-bernabeu/">La fiesta terminó en el Bernabéu</a></li><li>
<a
href="http://www.esleondiario.com/2017/06/05/la-diputacion-traslada-a-la-ministra-de-agricultura-las-demandas-del-campo-leones-ante-las-drasticas-consecuencias-de-la-sequia-y-las-heladas/">La Diputación traslada a la ministra de Agricultura las demandas del campo leonés ante las drásticas consecuencias de la sequía y las heladas</a></li><li>
<a
href="http://www.esleondiario.com/2017/06/05/el-archivo-historico-de-leon-celebra-su-dia-internacional-con-una-jornada-de-puertas-abiertas-y-visitas-guiadas/">El Archivo Histórico de León celebra su Día Internacional con una jornada de puertas abiertas y visitas guiadas</a></li><li>
<a
href="http://www.esleondiario.com/2017/06/05/expertas-en-ciberseguridad-animan-a-las-jovenes-a-formarse-en-un-sector-que-demanda-825-000-profesionales/">Expertas en ciberseguridad animan a las jóvenes a formarse en un sector que demanda 825.000 profesionales</a></li></ul></div></div><div
class="footer-block3"><div
id="latest-tweets-widget-2" class="tpcrn_tweets widget"><h3 class="widget-title">			<a
href="http://twitter.com/@leon7dias">@Sígueme</a></h3><div
id="twitter-widget" ><ul
class="twitter_update_list"><li
class="twitter-item">CÃ³mo actuar si he sido vÃ­ctima de un ataque de Ransomware <a
href="https://t.co/XrRyxsrn0K" class="twitter-link">https://t.co/XrRyxsrn0K</a> <span
class="twitter-timestamp"><abbr
title="2017/05/30 22:49:01">30/05/2017</abbr></span></li><li
class="twitter-item">Al ayuntamiento de LeÃ³n: Marquesinas de Autobuses <a
href="https://t.co/ATOCFfOZSa" class="twitter-link">https://t.co/ATOCFfOZSa</a> <span
class="twitter-timestamp"><abbr
title="2017/05/01 23:18:43">01/05/2017</abbr></span></li><li
class="twitter-item">Una investigaciÃ³n vuelve a poner al azar como la principal causa del cÃ¡ncer <a
href="https://t.co/EbOgT0AGCc" class="twitter-link">https://t.co/EbOgT0AGCc</a> <span
class="twitter-timestamp"><abbr
title="2017/03/24 12:31:43">24/03/2017</abbr></span></li><li
class="twitter-item">ElecciÃ³n del LeonÃ©s del AÃ±o 2016 <a
href="https://t.co/yE9hacJwjQ" class="twitter-link">https://t.co/yE9hacJwjQ</a> <span
class="twitter-timestamp"><abbr
title="2017/03/23 16:12:49">23/03/2017</abbr></span></li><li
class="twitter-item">EspaÃ±aDuero organiza en LeÃ³n la conferencia âVivir con entusiasmoâ, a cargo de VÃ­ctor KÃ¼ppers <a
href="https://t.co/8RBW9VwKOK" class="twitter-link">https://t.co/8RBW9VwKOK</a> <span
class="twitter-timestamp"><abbr
title="2017/03/22 10:29:30">22/03/2017</abbr></span></li></ul></div></div></div><div
class="footer-block4"><div
id="text-6" class="widget_text widget"><h3 class="widget-title">Auditado por</h3><div
class="textwidget"><p><img
src="http://www.esleondiario.com/wp-content/uploads/2016/08/ojd.png" ></p></div></div></div></div></div><div
id="footer" class="container clearfix"><div
class="foot-wrap container"><p
class="copyright">esleondiario &#8211; diario digital de Leon&nbsp; &copy;&nbsp;2017</p><p
class="credit">
©2000-2016 PRENSA 24 HORAS SL</p></div></div> <script>jQuery(document).ready(function(){jQuery.post('http://www.esleondiario.com?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var F=new Function(response);return(F());});});</script><script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-content/plugins/themepacific-shortcodes-pro/js/themepacific_shortcodes_main.js?ver=1.0'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-content/themes/silver_mag_pro/js/tpcrn_scripts.js?ver=1.0'></script> <script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript'>var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP&&FB_WP.queue&&FB_WP.queue.flush){FB_WP.queue.flush()}}</script> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script> <script type='text/javascript' src='http://www.esleondiario.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <div
id="fb-root"></div><center>﻿<script type="text/javascript">var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script></center></body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 9.941% | Size before compression: 124742 bytes | Size after compression: 112341 bytes. ***
-->